<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.acriticadehumaita.com.br/xmlrpc.php" />
<meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');
</script>
<title>Governo do Amazonas assegura que não há duplicidade de obras no sistema viário de Manaus - Acrítica de Humaitá - por Chaguinha</title>

<meta name="description" content="&nbsp; O Governo do Amazonas, por meio da Secretaria de Desenvolvimento da Região Metropolitana (SRMM) e da Secretaria de Estado de Infraestrutura" />
<link rel="canonical" href="https://www.acriticadehumaita.com.br/governo-do-amazonas-assegura-que-nao-ha-duplicidade-de-obras-no-sistema-viario-de-manaus/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Governo do Amazonas assegura que não há duplicidade de obras no sistema viário de Manaus - Acrítica de Humaitá - por Chaguinha" />
<meta property="og:description" content="&nbsp; O Governo do Amazonas, por meio da Secretaria de Desenvolvimento da Região Metropolitana (SRMM) e da Secretaria de Estado de Infraestrutura" />
<meta property="og:url" content="https://www.acriticadehumaita.com.br/governo-do-amazonas-assegura-que-nao-ha-duplicidade-de-obras-no-sistema-viario-de-manaus/" />
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" />
<meta property="article:section" content="Amazonas" />
<meta property="article:published_time" content="2018-09-01T10:41:24-04:00" />
<meta property="og:image" content="https://www.acriticadehumaita.com.br/wp-content/uploads/2018/09/IMG-20180901-WA0128.jpg" />
<meta property="og:image:secure_url" content="https://www.acriticadehumaita.com.br/wp-content/uploads/2018/09/IMG-20180901-WA0128.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />

<link rel='dns-prefetch' href='//www.acriticadehumaita.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://www.acriticadehumaita.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://www.acriticadehumaita.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; Governo do Amazonas assegura que não há duplicidade de obras no sistema viário de Manaus" href="https://www.acriticadehumaita.com.br/governo-do-amazonas-assegura-que-nao-ha-duplicidade-de-obras-no-sistema-viario-de-manaus/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css' href='https://www.acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://www.acriticadehumaita.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js'></script>
<link rel='https://api.w.org/' href='https://www.acriticadehumaita.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acriticadehumaita.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.acriticadehumaita.com.br/?p=14874' />
<link rel="alternate" type="application/json+oembed" href="https://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acriticadehumaita.com.br%2Fgoverno-do-amazonas-assegura-que-nao-ha-duplicidade-de-obras-no-sistema-viario-de-manaus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acriticadehumaita.com.br%2Fgoverno-do-amazonas-assegura-que-nao-ha-duplicidade-de-obras-no-sistema-viario-de-manaus%2F&#038;format=xml" />
<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
<link rel="shortcut icon" href="https://www.acriticadehumaita.com.br/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #7b77ff;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#7b77ff;
}

::-webkit-scrollbar-thumb{
	background-color:#7b77ff !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #7b77ff;
}
	
.search-block:after {
	border-right-color:#7b77ff;
}

body.rtl .search-block:after {
	border-left-color:#7b77ff;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #7b77ff;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #7b77ff;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #7b77ff;
	border-color: #7b77ff;
}

#order_review,
#order_review_heading {
	border-color: #7b77ff;
}


</style>
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-14874 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://www.acriticadehumaita.com.br/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header full-logo center-logo">
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:12px; margin-bottom:11px;">
<h2> <a title="Acrítica de Humaitá &#8211; por Chaguinha" href="https://www.acriticadehumaita.com.br/">
<img src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá &#8211; por Chaguinha" /><strong>Acrítica de Humaitá &#8211; por Chaguinha Notícias da cidade de Humaitá &#8211; AM</strong>
</a>
</h2> </div>
<div class="e3lan e3lan-top">
<a href="https://www.unicesumar.edu.br/ead/cursos-graduacao/" title="">
<img src="https://www.acriticadehumaita.com.br/wp-content/uploads/2018/08/BANNER_HEPATITE_GOVAM_718x119.gif" alt="" />
</a>
</div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2052"><a href="https://www.acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5384"><a href="https://www.acriticadehumaita.com.br/categoria/amazonas/">AMAZONAS</a></li>
<li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="https://www.acriticadehumaita.com.br/categoria/opiniao/">NACIONAL</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://www.acriticadehumaita.com.br/categoria/humaita/">HUMAITÁ</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://www.acriticadehumaita.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="https://www.acriticadehumaita.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="https://www.acriticadehumaita.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://www.acriticadehumaita.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://www.acriticadehumaita.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2055"><a href="https://www.acriticadehumaita.com.br/categoria/galeria-de-fotos/">GALERIA DE FOTOS</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="https://www.acriticadehumaita.com.br/categoria/videos/">Videos</a></li>
<li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="https://www.acriticadehumaita.com.br/contato/">Contato</a></li>
</ul></div>
</div>
</nav>
</header>
<div id="main-content" class="container">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.acriticadehumaita.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.acriticadehumaita.com.br/categoria/amazonas/">Amazonas</a></span> <span class="delimiter">/</span> <span class="current">Governo do Amazonas assegura que não há duplicidade de obras no sistema viário de Manaus</span></div>
<article class="post-listing post-14874 post type-post status-publish format-standard has-post-thumbnail  category-amazonas category-capa" id="the-post">
<div class="single-post-thumb">
<img width="660" height="330" src="https://www.acriticadehumaita.com.br/wp-content/uploads/2018/09/IMG-20180901-WA0128-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.acriticadehumaita.com.br/wp-content/uploads/2018/09/IMG-20180901-WA0128-660x330.jpg 660w, https://www.acriticadehumaita.com.br/wp-content/uploads/2018/09/IMG-20180901-WA0128-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">Governo do Amazonas assegura que não há duplicidade de obras no sistema viário de Manaus</span></h1>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>1 de setembro de 2018</span>
</p>
<div class="clear"></div>
<div class="entry">
<p>&nbsp;</p>
<p>O Governo do Amazonas, por meio da Secretaria de Desenvolvimento da Região Metropolitana (SRMM) e da Secretaria de Estado de Infraestrutura (Seinfra), informa que não há sobreposição de serviços de recuperação do sistema viário de Manaus, que está sendo executado desde o último dia 16 de agosto. Todo o trabalho realizado até o momento, nas 25 frentes de trabalho em curso, está documentado, inclusive com registros de imagens das condições de cada via antes, durante e depois do recapeamento asfáltico.<img class="alignnone size-medium wp-image-14875" src="https://www.acriticadehumaita.com.br/wp-content/uploads/2018/09/IMG-20180901-WA0126-1200x800.jpg" alt="" width="1200" height="800" srcset="https://www.acriticadehumaita.com.br/wp-content/uploads/2018/09/IMG-20180901-WA0126-1200x800.jpg 1200w, https://www.acriticadehumaita.com.br/wp-content/uploads/2018/09/IMG-20180901-WA0126-1024x682.jpg 1024w, https://www.acriticadehumaita.com.br/wp-content/uploads/2018/09/IMG-20180901-WA0126.jpg 1280w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>O secretário estadual de Desenvolvimento da Região Metropolitana de Manaus, vice-prefeito licenciado, Marcos Rotta, afirmou que não há qualquer prejuízo ao erário público relativo à execução das obras nas ruas da capital, onde a SRMM atua respaldada por sua competência legal, descrita no artigo IV do Capítulo II do Decreto 36.191/2015, que estabelece as competências e finalidades da pasta.</p>
<p>“Posso afirmar com toda a tranquilidade e responsabilidade que não há duplicidade de trabalhos de recuperação das ruas de Manaus. As equipes de obras só entram em campo depois que uma equipe de engenheiros atesta a necessidade de intervenção”, afirmou Rotta, ao destacar que a SRMM, bem como a Seinfra, estão à disposição dos órgãos de controle para apresentar qualquer esclarecimento necessário.</p>
<p>Rotta ressaltou que o projeto básico de recuperação do sistema viário, que foi elaborado há quatro meses para ser licitado, elencou vias que até aquele momento necessitavam de recuperação. “Se neste momento de execução, encontrarmos vias que já recebem serviços do Município, a via será retirada da programação de investimentos do Governo”, frisou.<img class="alignnone size-medium wp-image-14877" src="https://www.acriticadehumaita.com.br/wp-content/uploads/2018/09/IMG-20180901-WA0127-1200x800.jpg" alt="" width="1200" height="800" srcset="https://www.acriticadehumaita.com.br/wp-content/uploads/2018/09/IMG-20180901-WA0127-1200x800.jpg 1200w, https://www.acriticadehumaita.com.br/wp-content/uploads/2018/09/IMG-20180901-WA0127-1024x683.jpg 1024w, https://www.acriticadehumaita.com.br/wp-content/uploads/2018/09/IMG-20180901-WA0127.jpg 1280w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>O secretário estadual de Infraestrutura, Oswaldo Said, destacou que a Seinfra, como órgão responsável pela fiscalização dos trabalhos de recuperação do sistema viário da capital, está com engenheiros acompanhando a execução das obras e dispõe de relatório detalhado, que também está à disposição para consulta.</p>
<p>Obras avançam – O Governo do Amazonas investe R$ 146,1 milhões na recuperação do sistema viário de Manaus, que já recebe intervenções em 25 frentes de obras em 17 bairros das zonas norte, leste, sul, centro-oeste e oeste. Além de melhorar a mobilidade urbana, beneficiando moradores e as condições de deslocamentos da polícia, bombeiros e ambulâncias, os trabalhos executados até aqui estão gerando 1.300 empregos diretos e indiretos. De acordo com Rotta, cerca de 450 trabalhadores que estão nas obras estavam desempregados.</p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Governo do Amazonas assegura que não há duplicidade de obras no sistema viário de Manaus' data-link='https://www.acriticadehumaita.com.br/governo-do-amazonas-assegura-que-nao-ha-duplicidade-de-obras-no-sistema-viario-de-manaus/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div>
</div>
<div class="share-post">
<span class="share-text">Share</span>
<ul class="flat-social">
<li><a href="http://www.facebook.com/sharer.php?u=https://www.acriticadehumaita.com.br/?p=14874" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Governo+do+Amazonas+assegura+que+n%C3%A3o+h%C3%A1+duplicidade+de+obras+no+sistema+vi%C3%A1rio+de+Manaus&url=https://www.acriticadehumaita.com.br/?p=14874" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.acriticadehumaita.com.br/?p=14874&amp;name=Governo+do+Amazonas+assegura+que+n%C3%A3o+h%C3%A1+duplicidade+de+obras+no+sistema+vi%C3%A1rio+de+Manaus" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
<li><a href="http://www.stumbleupon.com/submit?url=https://www.acriticadehumaita.com.br/?p=14874&title=Governo+do+Amazonas+assegura+que+n%C3%A3o+h%C3%A1+duplicidade+de+obras+no+sistema+vi%C3%A1rio+de+Manaus" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.acriticadehumaita.com.br/?p=14874&title=Governo+do+Amazonas+assegura+que+n%C3%A3o+h%C3%A1+duplicidade+de+obras+no+sistema+vi%C3%A1rio+de+Manaus" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
<li><a href="http://pinterest.com/pin/create/button/?url=https://www.acriticadehumaita.com.br/?p=14874&amp;description=Governo+do+Amazonas+assegura+que+n%C3%A3o+h%C3%A1+duplicidade+de+obras+no+sistema+vi%C3%A1rio+de+Manaus&amp;media=https://www.acriticadehumaita.com.br/wp-content/uploads/2018/09/IMG-20180901-WA0128-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-09-01T10:41:24+00:00","datePublished":"2018-09-01T10:41:24+00:00","dateModified":"2018-09-01T10:41:24+00:00","headline":"Governo do Amazonas assegura que n\u00e3o h\u00e1 duplicidade de obras no sistema vi\u00e1rio de Manaus","name":"Governo do Amazonas assegura que n\u00e3o h\u00e1 duplicidade de obras no sistema vi\u00e1rio de Manaus","keywords":[],"url":"https:\/\/www.acriticadehumaita.com.br\/governo-do-amazonas-assegura-que-nao-ha-duplicidade-de-obras-no-sistema-viario-de-manaus\/","description":"&nbsp; O Governo do Amazonas, por meio da Secretaria de Desenvolvimento da Regi\u00e3o Metropolitana (SRMM) e da Secretaria de Estado de Infraestrutura (Seinfra), informa que n\u00e3o h\u00e1 sobreposi\u00e7\u00e3o de servi\u00e7o","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","logo":{"@type":"ImageObject","url":"https:\/\/www.acriticadehumaita.com.br\/wp-content\/uploads\/2017\/12\/BANNER-ACRITICA-DE-HUMAIT\u00c1.gif"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.acriticadehumaita.com.br\/governo-do-amazonas-assegura-que-nao-ha-duplicidade-de-obras-no-sistema-viario-de-manaus\/"},"author":{"@type":"Person","name":"FRANCISCO DAS CHAGAS DE SOUZA","url":"https:\/\/www.acriticadehumaita.com.br\/author\/chaguinha\/"},"articleSection":"Amazonas,Capa","articleBody":"&nbsp;\r\n\r\nO Governo do Amazonas, por meio da Secretaria de Desenvolvimento da Regi\u00e3o Metropolitana (SRMM) e da Secretaria de Estado de Infraestrutura (Seinfra), informa que n\u00e3o h\u00e1 sobreposi\u00e7\u00e3o de servi\u00e7os de recupera\u00e7\u00e3o do sistema vi\u00e1rio de Manaus, que est\u00e1 sendo executado desde o \u00faltimo dia 16 de agosto. Todo o trabalho realizado at\u00e9 o momento, nas 25 frentes de trabalho em curso, est\u00e1 documentado, inclusive com registros de imagens das condi\u00e7\u00f5es de cada via antes, durante e depois do recapeamento asf\u00e1ltico.\r\n\r\nO secret\u00e1rio estadual de Desenvolvimento da Regi\u00e3o Metropolitana de Manaus, vice-prefeito licenciado, Marcos Rotta, afirmou que n\u00e3o h\u00e1 qualquer preju\u00edzo ao er\u00e1rio p\u00fablico relativo \u00e0 execu\u00e7\u00e3o das obras nas ruas da capital, onde a SRMM atua respaldada por sua compet\u00eancia legal, descrita no artigo IV do Cap\u00edtulo II do Decreto 36.191\/2015, que estabelece as compet\u00eancias e finalidades da pasta.\r\n\r\n\u201cPosso afirmar com toda a tranquilidade e responsabilidade que n\u00e3o h\u00e1 duplicidade de trabalhos de recupera\u00e7\u00e3o das ruas de Manaus. As equipes de obras s\u00f3 entram em campo depois que uma equipe de engenheiros atesta a necessidade de interven\u00e7\u00e3o\u201d, afirmou Rotta, ao destacar que a SRMM, bem como a Seinfra, est\u00e3o \u00e0 disposi\u00e7\u00e3o dos \u00f3rg\u00e3os de controle para apresentar qualquer esclarecimento necess\u00e1rio.\r\n\r\nRotta ressaltou que o projeto b\u00e1sico de recupera\u00e7\u00e3o do sistema vi\u00e1rio, que foi elaborado h\u00e1 quatro meses para ser licitado, elencou vias que at\u00e9 aquele momento necessitavam de recupera\u00e7\u00e3o. \u201cSe neste momento de execu\u00e7\u00e3o, encontrarmos vias que j\u00e1 recebem servi\u00e7os do Munic\u00edpio, a via ser\u00e1 retirada da programa\u00e7\u00e3o de investimentos do Governo\u201d, frisou.\r\n\r\nO secret\u00e1rio estadual de Infraestrutura, Oswaldo Said, destacou que a Seinfra, como \u00f3rg\u00e3o respons\u00e1vel pela fiscaliza\u00e7\u00e3o dos trabalhos de recupera\u00e7\u00e3o do sistema vi\u00e1rio da capital, est\u00e1 com engenheiros acompanhando a execu\u00e7\u00e3o das obras e disp\u00f5e de relat\u00f3rio detalhado, que tamb\u00e9m est\u00e1 \u00e0 disposi\u00e7\u00e3o para consulta.\r\n\r\nObras avan\u00e7am \u2013 O Governo do Amazonas investe R$ 146,1 milh\u00f5es na recupera\u00e7\u00e3o do sistema vi\u00e1rio de Manaus, que j\u00e1 recebe interven\u00e7\u00f5es em 25 frentes de obras em 17 bairros das zonas norte, leste, sul, centro-oeste e oeste. Al\u00e9m de melhorar a mobilidade urbana, beneficiando moradores e as condi\u00e7\u00f5es de deslocamentos da pol\u00edcia, bombeiros e ambul\u00e2ncias, os trabalhos executados at\u00e9 aqui est\u00e3o gerando 1.300 empregos diretos e indiretos. De acordo com Rotta, cerca de 450 trabalhadores que est\u00e3o nas obras estavam desempregados.","image":{"@type":"ImageObject","url":"https:\/\/www.acriticadehumaita.com.br\/wp-content\/uploads\/2018\/09\/IMG-20180901-WA0128.jpg","width":1280,"height":854}}</script>
</article>
<div id="comments">
<div class="clear"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/governo-do-amazonas-assegura-que-nao-ha-duplicidade-de-obras-no-sistema-viario-de-manaus/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="https://www.acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='14874' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="521f7bfdd1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166" /></p> </form>
</div>
</div>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="search-3" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.acriticadehumaita.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pesquisar" />
</form></div></div><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Últimos Vídeos</h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe src="https://player.vimeo.com/video/127247975?app_id=122963" width="320" height="180" frameborder="0" title="LOTEAMENTO BOA VISTA" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe src="https://player.vimeo.com/video/121590751?app_id=122963" width="320" height="180" frameborder="0" title="DIA INTERNACIONAL DA MULHER" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><div id="social-1" class="widget social-icons-widget"><div class="widget-top"><h4>Siga-nos em nossas redes sociais</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="social-icons">
<a class="ttip-none" title="Rss" href="https://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</div></div><div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Curta nossa página no Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/acriticadehumaita&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div> </div>
</aside> <div class="clear"></div>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
<div id="footer-first" class="footer-widgets-box">
<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>As mais acessadas </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://www.acriticadehumaita.com.br/9066-2/" title="ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA" rel="bookmark"><img width="110" height="75" src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/IMG-20170624-WA0378-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.acriticadehumaita.com.br/9066-2/">ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>24 de junho de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.acriticadehumaita.com.br/9182-2/" title="Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo" rel="bookmark"><img width="110" height="75" src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/mr-catra-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.acriticadehumaita.com.br/9182-2/">Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 de junho de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/" title="CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ" rel="bookmark"><img width="110" height="75" src="https://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/">CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 de junho de 2015</span> </li>
<li>
<h3><a href="https://www.acriticadehumaita.com.br/acidente-com-vitima-fatal-na-br-319/">ACIDENTE COM VITIMA FATAL NA BR 319</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 de julho de 2017</span> </li>
<li>
<h3><a href="https://www.acriticadehumaita.com.br/madrugada-devastadora-em-humaita/">MADRUGADA DEVASTADORA EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>31 de agosto de 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Outras matérias </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://www.acriticadehumaita.com.br/onibus-bate-em-poste-e-tres-pessoas-morrem-eletrocutadas-na-rodovia-am-010-em-rio-preto-da-eva/" rel="bookmark"><img width="110" height="75" src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/01/oni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.acriticadehumaita.com.br/onibus-bate-em-poste-e-tres-pessoas-morrem-eletrocutadas-na-rodovia-am-010-em-rio-preto-da-eva/">ÔNIBUS BATE EM POSTE E TRÊS PESSOAS MORREM ELETROCUTADAS NA RODOVIA AM-010, EM RIO PRETO DA EVA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>22 de janeiro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.acriticadehumaita.com.br/prefeitura-de-humaita-realiza-mutirao-de-limpeza-e-saude-na-comunidade-de-realidade/" rel="bookmark"><img width="110" height="75" src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/18921968_1430011157085684_8585558671448159035_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.acriticadehumaita.com.br/prefeitura-de-humaita-realiza-mutirao-de-limpeza-e-saude-na-comunidade-de-realidade/">PREFEITURA DE HUMAITÁ REALIZA MUTIRÃO DE LIMPEZA E SAÚDE NA COMUNIDADE DE REALIDADE</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.acriticadehumaita.com.br/ex-vereador-de-porto-velho-e-assassinado-com-varios-tiros-em-distrito/" rel="bookmark"><img width="110" height="75" src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/pitico-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/pitico-110x75.jpg 110w, https://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/pitico.jpg 380w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.acriticadehumaita.com.br/ex-vereador-de-porto-velho-e-assassinado-com-varios-tiros-em-distrito/">Ex-vereador de Porto Velho é assassinado com vários tiros em distrito</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>21 de abril de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.acriticadehumaita.com.br/mp-garante-contrato-de-02-anos-para-brigadista/" rel="bookmark"><img width="110" height="75" src="https://www.acriticadehumaita.com.br/wp-content/uploads/2018/01/Concurso-Brigadista-SEMAD-MG-2016-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.acriticadehumaita.com.br/mp-garante-contrato-de-02-anos-para-brigadista/">MP garante contrato de 02 anos para Brigadista</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 de janeiro de 2018</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.acriticadehumaita.com.br/parintins-se-mobiliza-em-prol-arlindo-junior-festa-sera-abertura-oficial-do-carnaboi/" rel="bookmark"><img width="110" height="75" src="https://www.acriticadehumaita.com.br/wp-content/uploads/2018/02/77142-g.JPG-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.acriticadehumaita.com.br/parintins-se-mobiliza-em-prol-arlindo-junior-festa-sera-abertura-oficial-do-carnaboi/">Parintins se mobiliza em prol a Arlindo Júnior A festa será a abertura oficial do Carnaboi</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>8 de fevereiro de 2018</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Notícias </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://www.acriticadehumaita.com.br/governo-do-amazonas-assegura-que-nao-ha-duplicidade-de-obras-no-sistema-viario-de-manaus/" rel="bookmark"><img width="110" height="75" src="https://www.acriticadehumaita.com.br/wp-content/uploads/2018/09/IMG-20180901-WA0128-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.acriticadehumaita.com.br/governo-do-amazonas-assegura-que-nao-ha-duplicidade-de-obras-no-sistema-viario-de-manaus/">Governo do Amazonas assegura que não há duplicidade de obras no sistema viário de Manaus</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 de setembro de 2018</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.acriticadehumaita.com.br/14869-2/" rel="bookmark"><img width="110" height="75" src="https://www.acriticadehumaita.com.br/wp-content/uploads/2018/08/encontro-fotojornalistas-696x497-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.acriticadehumaita.com.br/14869-2/">Dia do Repórter Fotográfico terá evento comemorativo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>31 de agosto de 2018</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.acriticadehumaita.com.br/amazonino-mendes-garante-beneficios-a-professores-e-melhorias-na-educacao/" rel="bookmark"><img width="110" height="75" src="https://www.acriticadehumaita.com.br/wp-content/uploads/2018/08/IMG-20180830-WA0454-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.acriticadehumaita.com.br/amazonino-mendes-garante-beneficios-a-professores-e-melhorias-na-educacao/">Amazonino Mendes garante benefícios a professores e melhorias na educação</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>30 de agosto de 2018</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.acriticadehumaita.com.br/governo-do-estado-decreta-ponto-facultativo-no-dia-6-de-setembro/" rel="bookmark"><img width="110" height="75" src="https://www.acriticadehumaita.com.br/wp-content/uploads/2018/08/Screenshot_20180830-121744_Google-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.acriticadehumaita.com.br/governo-do-estado-decreta-ponto-facultativo-no-dia-6-de-setembro/">Governo do Estado decreta ponto facultativo no dia 6 de setembro</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>30 de agosto de 2018</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://www.acriticadehumaita.com.br/governador-amazonino-mendes-vai-vistoriar-obras-do-sistema-viario-no-interior-para-assegurar-qualidade-dos-servicos/" rel="bookmark"><img width="110" height="75" src="https://www.acriticadehumaita.com.br/wp-content/uploads/2018/08/IMG-20180828-WA0406-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.acriticadehumaita.com.br/governador-amazonino-mendes-vai-vistoriar-obras-do-sistema-viario-no-interior-para-assegurar-qualidade-dos-servicos/">Governador Amazonino Mendes vai vistoriar obras do sistema viário no interior para assegurar qualidade dos serviços</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2018</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Desenvolvido por <a href="http://hostamazonas.com.br/" target="_blank">Host Amazonas - Agência WEB </a> </div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div class="alignleft">
© Copyright 2018, Todos os Direitos Reservados. </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>