<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.acriticadehumaita.com.br/xmlrpc.php" />
<meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');
</script>
<title>Vereador de Caapiranga invade terreno e pode perder mandato - Acrítica de Humaitá - por Chaguinha</title>

<link rel="canonical" href="http://www.acriticadehumaita.com.br/vereador-de-caapiranga-invade-terreno-e-pode-perder-mandato/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vereador de Caapiranga invade terreno e pode perder mandato - Acrítica de Humaitá - por Chaguinha" />
<meta property="og:description" content="O vereador do Município de Caapiranga, a 134km de Manaus, Silas Ruiz (PP) está no centro de um escândalo. Ele teria invadido um terreno que estava na posse do ex-prefeito de Caapiranga Antônio José Marques e construiu sua casa naquele lugar. Inconformado o ex-prefeito Antônio José entrou na Justiça com um pedido de reintegração de &hellip;" />
<meta property="og:url" content="http://www.acriticadehumaita.com.br/vereador-de-caapiranga-invade-terreno-e-pode-perder-mandato/" />
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" />
<meta property="article:section" content="Capa" />
<meta property="article:published_time" content="2018-06-24T09:28:45-04:00" />
<meta property="og:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/06/caapiranga-silas-696x484.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="484" />

<link rel='dns-prefetch' href='//www.acriticadehumaita.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; Vereador de Caapiranga invade terreno e pode perder mandato" href="http://www.acriticadehumaita.com.br/vereador-de-caapiranga-invade-terreno-e-pode-perder-mandato/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js'></script>
<link rel='https://api.w.org/' href='http://www.acriticadehumaita.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acriticadehumaita.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.acriticadehumaita.com.br/?p=14422' />
<link rel="alternate" type="application/json+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fvereador-de-caapiranga-invade-terreno-e-pode-perder-mandato%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fvereador-de-caapiranga-invade-terreno-e-pode-perder-mandato%2F&#038;format=xml" />
<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
<link rel="shortcut icon" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #7b77ff;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#7b77ff;
}

::-webkit-scrollbar-thumb{
	background-color:#7b77ff !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #7b77ff;
}
	
.search-block:after {
	border-right-color:#7b77ff;
}

body.rtl .search-block:after {
	border-left-color:#7b77ff;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #7b77ff;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #7b77ff;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #7b77ff;
	border-color: #7b77ff;
}

#order_review,
#order_review_heading {
	border-color: #7b77ff;
}


</style>
</head>
<body id="top" class="post-template-default single single-post postid-14422 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://www.acriticadehumaita.com.br/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header full-logo center-logo">
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:12px; margin-bottom:11px;">
<h2> <a title="Acrítica de Humaitá &#8211; por Chaguinha" href="http://www.acriticadehumaita.com.br/">
<img src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá &#8211; por Chaguinha" /><strong>Acrítica de Humaitá &#8211; por Chaguinha Notícias da cidade de Humaitá &#8211; AM</strong>
</a>
</h2> </div>
<div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2052"><a href="http://www.acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="http://www.acriticadehumaita.com.br/categoria/amazonas/">AMAZONAS</a></li>
<li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="http://www.acriticadehumaita.com.br/categoria/opiniao/">NACIONAL</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="http://www.acriticadehumaita.com.br/categoria/humaita/">HUMAITÁ</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="http://www.acriticadehumaita.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2059"><a href="http://www.acriticadehumaita.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="http://www.acriticadehumaita.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="http://www.acriticadehumaita.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="http://www.acriticadehumaita.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2055"><a href="http://www.acriticadehumaita.com.br/categoria/galeria-de-fotos/">GALERIA DE FOTOS</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="http://www.acriticadehumaita.com.br/categoria/videos/">Videos</a></li>
<li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="http://www.acriticadehumaita.com.br/contato/">Contato</a></li>
</ul></div>
</div>
</nav>
</header>
<div id="main-content" class="container">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.acriticadehumaita.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.acriticadehumaita.com.br/categoria/capa/">Capa</a></span> <span class="delimiter">/</span> <span class="current">Vereador de Caapiranga invade terreno e pode perder mandato</span></div>
<article class="post-listing post-14422 post type-post status-publish format-standard has-post-thumbnail  category-capa category-politica" id="the-post">
<div class="single-post-thumb">
<img width="660" height="330" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/06/caapiranga-silas-696x484-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">Vereador de Caapiranga invade terreno e pode perder mandato</span></h1>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>24 de junho de 2018</span>
</p>
<div class="clear"></div>
<div class="entry">
<p>O vereador do Município de Caapiranga, a 134km de Manaus, Silas Ruiz (PP) está no centro de um escândalo. Ele teria invadido um terreno que estava na posse do ex-prefeito de Caapiranga Antônio José Marques e construiu sua casa naquele lugar.</p>
<p>Inconformado o ex-prefeito Antônio José entrou na Justiça com um pedido de reintegração de posse, alegando que sofreu esbulho possessório por parte do vereador (que é quando o legítimo possuidor do bem sofre retirada violenta, caracterizando crime de usurpação).</p>
<p>Descobriu-se, porém, que nem o autor da ação nem o réu são, de direito, donos do imóvel, vez que há expedida pelo Cartório Extrajudicial da Comarca de Caapiranga, uma certidão de inteiro teor onde consta que a área desmembrada foi destinada para a implantação de um complexo esportivo para a Secretaria de Esporte, Cultura e Lazer do município de Caapiranga.</p>
<p>“Ainda, nesse documento consta que a área desmembrada foi destinada para a implantação de um complexo esportivo para a Secretaria de Esporte, Cultura e Lazer do município de Caapiranga.”, disse o juiz.</p>
<p>Por fim, nem o ex-prefeito, nem o vereador Silas Ruiz conseguiram provar que, eram de fato e de direito, donos do terreno. Na verdade, o imóvel pertence ao Município de Caapiranga.</p>
<p>Veja o que disse o Dr Glen Hudson Machado em sua decisão sobre o caso:</p>
<p><em>“Consubstanciado nos documentos que instrumentalizam os autos e as declarações das partes acostadas no processo, infere-se pelo conhecimento da presente ação, porém, as partes não apresentaram provas consistentes que comprovassem o domínio, a posse legítima ou propriedade do imóvel sub examine.”</em></p>
<p>Com a decisão, o Município de Caapiranga deve entrar no feito e pedir que o terreno seja imediatamente devolvida ao Município, além de requerer indenização e multa pelos danos causados ao Poder Municipal.</p>
<p>O vereador Silas Ruiz, também, pode sofrer um processo administrativo na Câmara de Vereadores, por quebra de decoro parlamentar e perder o cargo, uma vez que se apropriou, ilegalmente, de um bem que pertence ao Município. <em>Texto: Mário Brother</em></p>
<div></div>
<div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5b2f9b8b60a93_rand td_block_template_1 "></div>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Vereador de Caapiranga invade terreno e pode perder mandato' data-link='http://www.acriticadehumaita.com.br/vereador-de-caapiranga-invade-terreno-e-pode-perder-mandato/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div>
</div>
<div class="share-post">
<span class="share-text">Share</span>
<ul class="flat-social">
<li><a href="http://www.facebook.com/sharer.php?u=http://www.acriticadehumaita.com.br/?p=14422" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Vereador+de+Caapiranga+invade+terreno+e+pode+perder+mandato&url=http://www.acriticadehumaita.com.br/?p=14422" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.acriticadehumaita.com.br/?p=14422&amp;name=Vereador+de+Caapiranga+invade+terreno+e+pode+perder+mandato" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
<li><a href="http://www.stumbleupon.com/submit?url=http://www.acriticadehumaita.com.br/?p=14422&title=Vereador+de+Caapiranga+invade+terreno+e+pode+perder+mandato" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.acriticadehumaita.com.br/?p=14422&title=Vereador+de+Caapiranga+invade+terreno+e+pode+perder+mandato" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
<li><a href="http://pinterest.com/pin/create/button/?url=http://www.acriticadehumaita.com.br/?p=14422&amp;description=Vereador+de+Caapiranga+invade+terreno+e+pode+perder+mandato&amp;media=http://www.acriticadehumaita.com.br/wp-content/uploads/2018/06/caapiranga-silas-696x484-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-06-24T09:28:45+00:00","datePublished":"2018-06-24T09:28:45+00:00","dateModified":"2018-06-24T09:28:45+00:00","headline":"Vereador de Caapiranga invade terreno e pode perder mandato","name":"Vereador de Caapiranga invade terreno e pode perder mandato","keywords":[],"url":"http:\/\/www.acriticadehumaita.com.br\/vereador-de-caapiranga-invade-terreno-e-pode-perder-mandato\/","description":"O vereador do Munic\u00edpio de Caapiranga, a 134km de Manaus, Silas Ruiz (PP) est\u00e1 no centro de um esc\u00e2ndalo. Ele teria invadido um terreno que estava na posse do ex-prefeito de Caapiranga Ant\u00f4nio Jos\u00e9 Ma","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","logo":{"@type":"ImageObject","url":"http:\/\/www.acriticadehumaita.com.br\/wp-content\/uploads\/2017\/12\/BANNER-ACRITICA-DE-HUMAIT\u00c1.gif"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.acriticadehumaita.com.br\/vereador-de-caapiranga-invade-terreno-e-pode-perder-mandato\/"},"author":{"@type":"Person","name":"FRANCISCO DAS CHAGAS DE SOUZA","url":"http:\/\/www.acriticadehumaita.com.br\/author\/chaguinha\/"},"articleSection":"Capa,Pol\u00edtica","articleBody":"O vereador do Munic\u00edpio de Caapiranga, a 134km de Manaus, Silas Ruiz (PP) est\u00e1 no centro de um esc\u00e2ndalo. Ele teria invadido um terreno que estava na posse do ex-prefeito de Caapiranga Ant\u00f4nio Jos\u00e9 Marques e construiu sua casa naquele lugar.\r\n\r\nInconformado o ex-prefeito Ant\u00f4nio Jos\u00e9 entrou na Justi\u00e7a com um pedido de reintegra\u00e7\u00e3o de posse, alegando que sofreu esbulho possess\u00f3rio por parte do vereador (que \u00e9 quando o leg\u00edtimo possuidor do bem sofre retirada violenta, caracterizando crime de usurpa\u00e7\u00e3o).\r\n\r\nDescobriu-se, por\u00e9m, que nem o autor da a\u00e7\u00e3o nem o r\u00e9u s\u00e3o, de direito, donos do im\u00f3vel, vez que h\u00e1 expedida pelo Cart\u00f3rio Extrajudicial da Comarca de Caapiranga, uma certid\u00e3o de inteiro teor onde consta que a \u00e1rea desmembrada foi destinada para a implanta\u00e7\u00e3o de um complexo esportivo para a Secretaria de Esporte, Cultura e Lazer do munic\u00edpio de Caapiranga.\r\n\r\n\u201cAinda, nesse documento consta que a \u00e1rea desmembrada foi destinada para a implanta\u00e7\u00e3o de um complexo esportivo para a Secretaria de Esporte, Cultura e Lazer do munic\u00edpio de Caapiranga.\u201d, disse o juiz.\r\n\r\nPor fim, nem o ex-prefeito, nem o vereador Silas Ruiz conseguiram provar que, eram de fato e de direito, donos do terreno. Na verdade, o im\u00f3vel pertence ao Munic\u00edpio de Caapiranga.\r\n\r\nVeja o que disse o Dr Glen Hudson Machado em sua decis\u00e3o sobre o caso:\r\n\r\n\u201cConsubstanciado nos documentos que instrumentalizam os autos e as declara\u00e7\u00f5es das partes acostadas no processo, infere-se pelo conhecimento da presente a\u00e7\u00e3o, por\u00e9m, as partes n\u00e3o apresentaram provas consistentes que comprovassem o dom\u00ednio, a posse leg\u00edtima ou propriedade do im\u00f3vel sub examine.\u201d\r\n\r\nCom a decis\u00e3o, o Munic\u00edpio de Caapiranga deve entrar no feito e pedir que o terreno seja imediatamente devolvida ao Munic\u00edpio, al\u00e9m de requerer indeniza\u00e7\u00e3o e multa pelos danos causados ao Poder Municipal.\r\n\r\nO vereador Silas Ruiz, tamb\u00e9m, pode sofrer um processo administrativo na C\u00e2mara de Vereadores, por quebra de decoro parlamentar e perder o cargo, uma vez que se apropriou, ilegalmente, de um bem que pertence ao Munic\u00edpio.\u00a0Texto: M\u00e1rio Brother\r\n\r\n","image":{"@type":"ImageObject","url":"http:\/\/www.acriticadehumaita.com.br\/wp-content\/uploads\/2018\/06\/caapiranga-silas-696x484.jpg","width":696,"height":484}}</script>
</article>
<div id="comments">
<div class="clear"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vereador-de-caapiranga-invade-terreno-e-pode-perder-mandato/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="http://www.acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='14422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="363d57c91b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129" /></p> </form>
</div>
</div>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="search-3" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.acriticadehumaita.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pesquisar" />
</form></div></div><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Últimos Vídeos</h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe src="https://player.vimeo.com/video/127247975?app_id=122963" width="320" height="180" frameborder="0" title="LOTEAMENTO BOA VISTA" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe src="https://player.vimeo.com/video/121590751?app_id=122963" width="320" height="180" frameborder="0" title="DIA INTERNACIONAL DA MULHER" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><div id="social-1" class="widget social-icons-widget"><div class="widget-top"><h4>Siga-nos em nossas redes sociais</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</div></div><div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Curta nossa página no Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/acriticadehumaita&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div> </div>
</aside> <div class="clear"></div>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
<div id="footer-first" class="footer-widgets-box">
<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>As mais acessadas </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/9066-2/" title="ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/IMG-20170624-WA0378-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/9066-2/">ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>24 de junho de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/9182-2/" title="Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/mr-catra-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/9182-2/">Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 de junho de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/" title="CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/">CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 de junho de 2015</span> </li>
<li>
<h3><a href="http://www.acriticadehumaita.com.br/acidente-com-vitima-fatal-na-br-319/">ACIDENTE COM VITIMA FATAL NA BR 319</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 de julho de 2017</span> </li>
<li>
<h3><a href="http://www.acriticadehumaita.com.br/madrugada-devastadora-em-humaita/">MADRUGADA DEVASTADORA EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>31 de agosto de 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Outras matérias </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/ipem-am-leva-servicos-populacao-do-interior-do-estado/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/11/20171101_094327-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/ipem-am-leva-servicos-populacao-do-interior-do-estado/">Ipem-AM leva serviços a população do interior do Estado</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 de novembro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/com-vagas-para-o-am-ciee-abre-selecao-para-estagio-do-ministerio-da-agricultura/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/08/20170819_054712-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/com-vagas-para-o-am-ciee-abre-selecao-para-estagio-do-ministerio-da-agricultura/">Com vagas para o AM, Ciee abre seleção para estágio do Ministério da Agricultura</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>19 de agosto de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/mulher-de-24-anos-remove-o-que-pode-ser-o-maior-cisto-ovariano-do-mundo/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/03/mulher-cisto-ovario-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/mulher-de-24-anos-remove-o-que-pode-ser-o-maior-cisto-ovariano-do-mundo/">Mulher de 24 anos remove o que pode ser o maior cisto ovariano do mundo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 de março de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/ubs-fluvial-de-labrea-vai-atender-seis-mil-ribeirinhos-no-mes-de-dezembro/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/11/show_barco_123-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/ubs-fluvial-de-labrea-vai-atender-seis-mil-ribeirinhos-no-mes-de-dezembro/">UBS fluvial de Lábrea vai atender seis mil ribeirinhos no mês de dezembro</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 de novembro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/professora-e-assassinada-por-cabo-do-exercito-em-humaita/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/ass5-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/professora-e-assassinada-por-cabo-do-exercito-em-humaita/">Professora é assassinada por ex &#8211; cabo do exército em Humaitá</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>16 de outubro de 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Notícias </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/vereador-de-caapiranga-invade-terreno-e-pode-perder-mandato/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/06/caapiranga-silas-696x484-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/06/caapiranga-silas-696x484-110x75.jpg 110w, http://www.acriticadehumaita.com.br/wp-content/uploads/2018/06/caapiranga-silas-696x484.jpg 696w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/vereador-de-caapiranga-invade-terreno-e-pode-perder-mandato/">Vereador de Caapiranga invade terreno e pode perder mandato</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>24 de junho de 2018</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/mpf-cobra-que-cooperativa-de-mineracao-no-am-cumpra-sentenca-por-danos-ambientais/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/06/20180507_163246-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/mpf-cobra-que-cooperativa-de-mineracao-no-am-cumpra-sentenca-por-danos-ambientais/">MPF cobra que cooperativa de mineração no AM cumpra sentença por danos ambientais</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>23 de junho de 2018</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/zfm-e-pavimentacao-da-br-319-serao-mantidos-caso-alvaro-dias-se-torne-presidente/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/06/alvaro-dias-fieam-696x464-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/zfm-e-pavimentacao-da-br-319-serao-mantidos-caso-alvaro-dias-se-torne-presidente/">ZFM e pavimentação da BR-319 serão mantidos, caso Alvaro Dias se torne presidente</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>23 de junho de 2018</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/mpf-diz-que-ex-alunos-de-faculdade-que-fornecia-diplomas-falsos-nao-podem-aproveitar-estudos/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/06/ciperon-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/06/ciperon-110x75.jpg 110w, http://www.acriticadehumaita.com.br/wp-content/uploads/2018/06/ciperon.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/mpf-diz-que-ex-alunos-de-faculdade-que-fornecia-diplomas-falsos-nao-podem-aproveitar-estudos/">MPF diz que ex-alunos de faculdade que fornecia diplomas falsos não podem aproveitar estudos</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>23 de junho de 2018</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/governo-consegue-manter-veto-contra-servidores-da-saude-e-da-uea/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/06/sasa-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/governo-consegue-manter-veto-contra-servidores-da-saude-e-da-uea/">Governo consegue manter veto contra servidores da Saúde e da UEA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>20 de junho de 2018</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Desenvolvido por <a href="http://hostamazonas.com.br/" target="_blank">Host Amazonas - Agência WEB </a> </div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div class="alignleft">
© Copyright 2018, Todos os Direitos Reservados. </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>