<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.acriticadehumaita.com.br/xmlrpc.php"/>
<title>TCE julga contas de prefeitos e ex-prefeitos do interior do AM &#8211; Acrítica de Humaitá &#8211; por Chaguinha</title>
<meta property="og:title" content="TCE julga contas de prefeitos e ex-prefeitos do interior do AM - Acrítica de Humaitá - por Chaguinha"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="O Tribunal de Contas do Estado do Amazonas (TCE-AM) julga, nesta terça-feira, dia 7, 37 processos, d"/>
<meta property="og:url" content="http://www.acriticadehumaita.com.br/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am/"/>
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha"/>
<meta property="og:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/02/cats-2-660x330.jpg"/>
<link rel='dns-prefetch' href='//www.acriticadehumaita.com.br'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; TCE julga contas de prefeitos e ex-prefeitos do interior do AM" href="http://www.acriticadehumaita.com.br/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='pc_google_analytics-frontend-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/pc-google-analytics/assets/css/frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack-whatsapp-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js'></script>
<link rel='https://api.w.org/' href='http://www.acriticadehumaita.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acriticadehumaita.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acriticadehumaita.com.br/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='POLICIA MILITAR PRENDEU DOIS ASSALTANTES PERIGOSOS EM MATUPÍ' href='http://www.acriticadehumaita.com.br/policia-militar-predeu-dois-assaltantes-perigosos-em-matupi/'/>
<link rel='next' title='Em Borba, José Melo abre o ano letivo e anuncia investimentos na área social e de infraestrutura' href='http://www.acriticadehumaita.com.br/6499-2/'/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel="canonical" href="http://www.acriticadehumaita.com.br/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am/"/>
<link rel='shortlink' href='http://wp.me/p7c7wV-1GM'/>
<link rel="alternate" type="application/json+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Ftce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Ftce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="http://acriticadehumaita.com.br/wp-content/uploads/2015/04/Bandeira_humaita_am.png" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<style type="text/css" media="screen">::-webkit-scrollbar{width:8px;height:8px;}#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing,#commentform{border-bottom-color:#4270ab;}.search-block .search-button,#topcontrol,#main-nav ul li.current-menu-item a,#main-nav ul li.current-menu-item a:hover,#main-nav ul li.current_page_parent a,#main-nav ul li.current_page_parent a:hover,#main-nav ul li.current-menu-parent a,#main-nav ul li.current-menu-parent a:hover,#main-nav ul li.current-page-ancestor a,#main-nav ul li.current-page-ancestor a:hover,.pagination span.current,.share-post span.share-text,.flex-control-paging li a.flex-active,.ei-slider-thumbs li.ei-slider-element,.review-percentage .review-item span span,.review-final-score,.button,a.button,a.more-link,#main-content input[type="submit"],.form-submit #submit,#login-form .login-button,.widget-feedburner .feedburner-subscribe,input[type="submit"],#buddypress button,#buddypress a.button,#buddypress input[type=submit],#buddypress input[type=reset],#buddypress ul.button-nav li a,#buddypress div.generic-button a,#buddypress .comment-reply-link,#buddypress div.item-list-tabs ul li a span,#buddypress div.item-list-tabs ul li.selected a,#buddypress div.item-list-tabs ul li.current a,#buddypress #members-directory-form div.item-list-tabs ul li.selected span,#members-list-options a.selected,#groups-list-options a.selected,body.dark-skin #buddypress div.item-list-tabs ul li a span,body.dark-skin #buddypress div.item-list-tabs ul li.selected a,body.dark-skin #buddypress div.item-list-tabs ul li.current a,body.dark-skin #members-list-options a.selected,body.dark-skin #groups-list-options a.selected,.search-block-large .search-button,#featured-posts .flex-next:hover,#featured-posts .flex-prev:hover,a.tie-cart span.shooping-count,.woocommerce span.onsale,.woocommerce-page span.onsale,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,#check-also-close,a.post-slideshow-next,a.post-slideshow-prev,.widget_price_filter .ui-slider .ui-slider-handle,.quantity .minus:hover,.quantity .plus:hover,.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#4270ab;}::-webkit-scrollbar-thumb{background-color:#4270ab!important;}#theme-footer,#theme-header,.top-nav ul li.current-menu-item:before,#main-nav .menu-sub-content,#main-nav ul ul,#check-also-box{border-top-color:#4270ab;}.search-block:after{border-right-color:#4270ab;}body.rtl .search-block:after{border-left-color:#4270ab;}#main-nav ul>li.menu-item-has-children:hover>a:after,#main-nav ul>li.mega-menu:hover>a:after{border-color:transparent transparent #4270ab;}.widget.timeline-posts li a:hover,.widget.timeline-posts li a:hover span.tie-date{color:#4270ab;}.widget.timeline-posts li a:hover span.tie-date:before{background:#4270ab;border-color:#4270ab;}#order_review,#order_review_heading{border-color:#4270ab;}.background-cover{background-color:#ffffff!important;background-image:url('http://acriticadehumaita.com.br/wp-content/uploads/2015/04/bg-back.jpg')!important;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://acriticadehumaita.com.br/wp-content/uploads/2015/04/bg-back.jpg',sizingMethod='scale')!important;-ms-filter:"progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://acriticadehumaita.com.br/wp-content/uploads/2015/04/bg-back.jpg',sizingMethod='scale')"!important;}.top-nav ul li a:hover,.top-nav ul li:hover>a,.top-nav ul :hover>a,.top-nav ul li.current-menu-item a{color:#fa0808;}</style>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-82222721-1', 'auto');
    ga('send', 'pageview');
</script>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="TCE julga contas de prefeitos e ex-prefeitos do interior do AM"/>
<meta property="og:url" content="http://www.acriticadehumaita.com.br/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am/"/>
<meta property="og:description" content="O Tribunal de Contas do Estado do Amazonas (TCE-AM) julga, nesta terça-feira, dia 7, 37 processos, dentre eles estão  18 prestações de contas, seis representações,  e nove recursos. Pelo menos sete…"/>
<meta property="article:published_time" content="2017-02-07T07:47:55+00:00"/>
<meta property="article:modified_time" content="2017-02-07T07:47:55+00:00"/>
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha"/>
<meta property="og:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/02/cats-2.jpg"/>
<meta property="og:image:width" content="748"/>
<meta property="og:image:height" content="446"/>
<meta property="og:locale" content="pt_BR"/>
<meta name="twitter:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/02/cats-2.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
</head>
<body id="top" class="post-template-default single single-post postid-6496 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://www.acriticadehumaita.com.br/">
<button class="search-button" type="submit" value="Buscar..."><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Buscar..." value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"/>
</form>
</div> 
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/acriticadehumaita" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/user31734061" target="_blank"><i class="tieicon-vimeo"></i></a>
</div>
<div id="mobile-menu"></div>
</aside> 
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header full-logo center-logo">
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
<h2> <a title="Acrítica de Humaitá &#8211; por Chaguinha" href="http://www.acriticadehumaita.com.br/">
<img src="http://acriticadehumaita.com.br/wp-content/uploads/2015/04/20150418145732.jpg" alt="Acrítica de Humaitá &#8211; por Chaguinha"/><strong>Acrítica de Humaitá &#8211; por Chaguinha Notícias da cidade de Humaitá &#8211; AM</strong>
</a>
</h2> </div> 
<div class="e3lan e3lan-top">
<a href="http://www.amazonas.am.gov.br/" title="" target="_blank"rel="nofollow">
				<img src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/02/718x119px_BANNERDIG_SAÚDE.gif" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2052"><a href="http://www.acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="http://www.acriticadehumaita.com.br/categoria/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="http://www.acriticadehumaita.com.br/categoria/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="http://www.acriticadehumaita.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2059"><a href="http://www.acriticadehumaita.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="http://www.acriticadehumaita.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="http://www.acriticadehumaita.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="http://www.acriticadehumaita.com.br/categoria/opiniao/">Opinião</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="http://www.acriticadehumaita.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2055"><a href="http://www.acriticadehumaita.com.br/categoria/galeria-de-fotos/">Galeria de fotos</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="http://www.acriticadehumaita.com.br/categoria/videos/">Vídeos</a></li>
<li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="http://www.acriticadehumaita.com.br/contato/">Contato</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2270"><a href="http://www.acriticadehumaita.com.br/categoria/classificados/">Classificados</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.acriticadehumaita.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.acriticadehumaita.com.br/categoria/capa/">Capa</a></span> <span class="delimiter">/</span> <span class="current">TCE julga contas de prefeitos e ex-prefeitos do interior do AM</span></div>
		

		
		<article class="post-listing post-6496 post type-post status-publish format-standard has-post-thumbnail  category-capa category-politica" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/02/cats-2-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">TCE julga contas de prefeitos e ex-prefeitos do interior do AM</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>O Tribunal de Contas do Estado do Amazonas (TCE-AM) julga, nesta terça-feira, dia 7, 37 processos, dentre eles estão  18 prestações de contas, seis representações,  e nove recursos. Pelo menos sete prefeitos e ex-prefeitos de municípios do interior estão na lista de julgamento das prestações de contas</p>
<p>Entre as prestações que vão a julgamento estão a do ex-prefeito do município de Parintins, Carlos Alexandre Ferreira da Silva, referente ao exercício de 2013; do ex-presidente da Câmara Municipal de Tefé (do ano de 2012), Juvenal Correa Lopes Filho; do ex-presidente da Fundação Vila Olímpica “Danilo de Mattos Areosa”, exercício de 2005, Walmir Prado de Alencar; do diretor-presidente da Fundação Municipal de Cultura, Turismo e Eventos, exercício de  2015,  Bernardo Soares Monteiro  de  Paula; do ex-prefeito de Maués Odivaldo Miguel de Oliveira Paiva, referente ao exercício de 2012; do ex-prefeito de Juruá, exercício de 2008, Edézio Ferreira da Silva; e do gestor do Fundo Municipal de Saúde Evandro Melo de Oliveira, exercício de 2013.</p>
<p>Também conta na pauta o processo José Ribamar Fontes Beleza, prefeito municipal de Barcelos, que segundo o documento do TCE,  “considerando a omissão em responder a Corte de Contas.</p>
<p>Ainda constam nove recursos de revisão, ordinário e de reconsideração, interpostos por jurisdicionados do TCE, em face de algumas decisões tomadas pela Corte de Contas. Representações, tomada de contas e uma denúncia também serão analisadas durante a 2ª sessão ordinária do pleno do TCE em 2017, realizada no plenário da instituição, às 10h, nesta terça-feira (07).</p>
<p>&nbsp;</p>
<p><em>*Com informações da assessoria </em></p>
<p>&nbsp;</p>
<p>Foto: TCE</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-whatsapp"><a rel="nofollow" data-shared="" class="share-whatsapp sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am/?share=whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6496" class="share-facebook sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6496" class="share-twitter sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-6496" class="share-pinterest sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6496" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-02-07T03:47:55+00:00","datePublished":"2017-02-07T03:47:55+00:00","dateModified":"2017-02-07T03:47:55+00:00","headline":"TCE julga contas de prefeitos e ex-prefeitos do interior do AM","name":"TCE julga contas de prefeitos e ex-prefeitos do interior do AM","keywords":[],"url":"http:\/\/www.acriticadehumaita.com.br\/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am\/","description":"O Tribunal de Contas do Estado do Amazonas (TCE-AM) julga, nesta ter\u00e7a-feira, dia 7, 37 processos, dentre eles est\u00e3o\u00a0 18 presta\u00e7\u00f5es de contas, seis representa\u00e7\u00f5es,\u00a0 e nove recursos. Pelo menos sete pr","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","logo":{"@type":"ImageObject","url":"http:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2015\/04\/20150418145732.jpg"},"sameAs":["https:\/\/www.facebook.com\/acriticadehumaita","https:\/\/vimeo.com\/user31734061"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.acriticadehumaita.com.br\/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am\/"},"author":{"@type":"Person","name":"FRANCISCO DAS CHAGAS DE SOUZA","url":"http:\/\/www.acriticadehumaita.com.br\/author\/chaguinha\/"},"articleSection":"Capa,Pol\u00edtica","articleBody":"O Tribunal de Contas do Estado do Amazonas (TCE-AM) julga, nesta ter\u00e7a-feira, dia 7, 37 processos, dentre eles est\u00e3o\u00a0 18 presta\u00e7\u00f5es de contas, seis representa\u00e7\u00f5es,\u00a0 e nove recursos. Pelo menos sete prefeitos e ex-prefeitos de munic\u00edpios do interior est\u00e3o na lista de julgamento das presta\u00e7\u00f5es de contas\r\n\r\nEntre as presta\u00e7\u00f5es que v\u00e3o a julgamento est\u00e3o a do ex-prefeito do munic\u00edpio de Parintins, Carlos Alexandre Ferreira da Silva, referente ao exerc\u00edcio de 2013; do ex-presidente da C\u00e2mara Municipal de Tef\u00e9 (do ano de 2012), Juvenal Correa Lopes Filho; do ex-presidente da Funda\u00e7\u00e3o Vila Ol\u00edmpica \u201cDanilo de Mattos Areosa\u201d, exerc\u00edcio de 2005, Walmir Prado de Alencar; do diretor-presidente da Funda\u00e7\u00e3o Municipal de Cultura, Turismo e Eventos, exerc\u00edcio de\u00a0\u00a02015,\u00a0\u00a0Bernardo Soares\u00a0Monteiro\u00a0\u00a0de\u00a0\u00a0Paula; do ex-prefeito de Mau\u00e9s Odivaldo Miguel de Oliveira Paiva, referente ao exerc\u00edcio de 2012; do ex-prefeito de Juru\u00e1, exerc\u00edcio de 2008, Ed\u00e9zio Ferreira da Silva; e do gestor do Fundo Municipal de Sa\u00fade Evandro Melo de Oliveira, exerc\u00edcio de 2013.\r\n\r\nTamb\u00e9m conta na pauta o processo Jos\u00e9 Ribamar Fontes Beleza, prefeito municipal de Barcelos, que segundo o documento do TCE, \u00a0\u201cconsiderando a omiss\u00e3o em responder a Corte de Contas.\r\n\r\nAinda constam nove recursos de revis\u00e3o, ordin\u00e1rio e de reconsidera\u00e7\u00e3o, interpostos por jurisdicionados do TCE, em face de algumas decis\u00f5es tomadas pela Corte de Contas. Representa\u00e7\u00f5es, tomada de contas e uma den\u00fancia tamb\u00e9m ser\u00e3o analisadas durante a 2\u00aa sess\u00e3o ordin\u00e1ria do pleno do TCE em 2017, realizada no plen\u00e1rio da institui\u00e7\u00e3o, \u00e0s 10h, nesta ter\u00e7a-feira (07).\r\n\r\n&nbsp;\r\n\r\n*Com informa\u00e7\u00f5es da assessoria\u00a0\r\n\r\n&nbsp;\r\n\r\nFoto: TCE\r\n\r\n&nbsp;","image":{"@type":"ImageObject","url":"http:\/\/www.acriticadehumaita.com.br\/wp-content\/uploads\/2017\/02\/cats-2.jpg","width":748,"height":446}}</script>
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='6496' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ca08bfc12" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="search-3" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.acriticadehumaita.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Últimos Vídeos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe src="https://player.vimeo.com/video/127247975" width="320" height="180" frameborder="0" title="LOTEAMENTO BOA VISTA" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe src="https://player.vimeo.com/video/121590751" width="320" height="180" frameborder="0" title="DIA INTERNACIONAL DA MULHER" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><!-- .widget /--><div id="social-1" class="widget social-icons-widget"><div class="widget-top"><h4>Siga-nos em nossas redes sociais</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/acriticadehumaita" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/user31734061" target="_blank"><i class="tieicon-vimeo"></i></a>
			</div>

</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recente</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentários</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/6499-2/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/02/cats-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/6499-2/">Em Borba, José Melo abre o ano letivo e anuncia investimentos na área social e de infraestrutura</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/02/cats-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am/">TCE julga contas de prefeitos e ex-prefeitos do interior do AM</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/policia-militar-predeu-dois-assaltantes-perigosos-em-matupi/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/02/2017-02-06-13.29.14-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/policia-militar-predeu-dois-assaltantes-perigosos-em-matupi/">POLICIA MILITAR PRENDEU DOIS ASSALTANTES PERIGOSOS EM MATUPÍ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/a-boemia-nao-sera-mas-a-mesma-em-humaita-morreu-caco-velho/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/02/CACO2-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/a-boemia-nao-sera-mas-a-mesma-em-humaita-morreu-caco-velho/">A BOÊMIA NÃO SERÁ MAS A MESMA EM HUMAITÁ, MORREU CACO VELHO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/comerciantes-sao-detidos-durante-operacao-bomba-relogio-em-eirunepe/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/02/128484_697x437_crop_5895ef608f96c-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/comerciantes-sao-detidos-durante-operacao-bomba-relogio-em-eirunepe/">Comerciantes são detidos durante operação &#8216;Bomba Relógio&#8217;, em Eirunepé</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2017</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/" title="CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/">CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de junho de 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/" title="Jovem de Humaitá foi assassinado em MATUPÍ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/11813490_907279512692187_4840930643327960900_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/">Jovem de Humaitá foi assassinado em MATUPÍ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de julho de 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/quadrilha-de-assaltantes-que-aterrorizou-humaita-e-identificada-pela-policia/" title="Quadrilha de assaltantes que aterrorizou Humaitá, é identificada pela polícia." rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/for5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/quadrilha-de-assaltantes-que-aterrorizou-humaita-e-identificada-pela-policia/">Quadrilha de assaltantes que aterrorizou Humaitá, é identificada pela polícia.</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de julho de 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/assalto-e-medo-na-manha-deste-domingo-em-humaita/" title="Assalto e medo na manhã deste domingo em Humaitá" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/policiii-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/assalto-e-medo-na-manha-deste-domingo-em-humaita/">Assalto e medo na manhã deste domingo em Humaitá</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21 de junho de 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/o-adeus-a-professora-aurea-stela-mariuba/" title="O ADEUS A PROFESSORA ÁUREA STELA MARIÚBA" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3-110x75.jpg 110w, http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3.jpg 719w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/o-adeus-a-professora-aurea-stela-mariuba/">O ADEUS A PROFESSORA ÁUREA STELA MARIÚBA</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2015</span>							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/cb6390685f04934dc79dba5814a6a48d?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cb6390685f04934dc79dba5814a6a48d?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.acriticadehumaita.com.br/porto-deve-gerar-400-empregos-diretos-em-humaita/#comment-562">
		Jessica Costa Nunes: Ja estava na hora, Humaita agora vai crescer. e eu quero fazer parte disso. prec... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/2a97d26923c1db93773c82e377672dda?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2a97d26923c1db93773c82e377672dda?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.acriticadehumaita.com.br/tre-am-e-tse-decidem-futuro-de-eleitos-com-registro-indeferido/#comment-561">
		Paulo Brasil Alho: A lei tem que ser cumprida. O povo nao é tribunal e mais...tem que aprender vota... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/8191cd0e9f00ebe3a42f6b148aa95903?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8191cd0e9f00ebe3a42f6b148aa95903?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.acriticadehumaita.com.br/amazonenses-preparam-mutirao-para-recuperar-br-319/#comment-559">
		cleber: Isso e uma vergonha uma br dessa q já foi bem asfaltada e agora tem q ser assim... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/06c826e2a4ff66e37d6afa870ce231cb?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06c826e2a4ff66e37d6afa870ce231cb?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.acriticadehumaita.com.br/humaita-tera-novo-anel-viario/#comment-558">
		ediclei alves: Tem que colocar e serviçovpra ese povo de Humaita... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b5d80da4a1257ff9833185213365587f?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5d80da4a1257ff9833185213365587f?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.acriticadehumaita.com.br/crime-perdoado-juiz-concede-soltura-definitiva-a-adail-pinheiro/#comment-557">
		Marcelo Ximenes: Esse é o meu Brasisilsilsilsisil. Como é bom viver neste pais de bandidos (ironi... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://www.acriticadehumaita.com.br/tag/dilma-rousseff/' class='tag-link-84 tag-link-position-1' title='3 tópicos' style='font-size: 8pt;'>Dilma Rousseff</a>
<a href='http://www.acriticadehumaita.com.br/tag/humaita/' class='tag-link-161 tag-link-position-2' title='3 tópicos' style='font-size: 8pt;'>Humaitá</a>
<a href='http://www.acriticadehumaita.com.br/tag/suspeito/' class='tag-link-110 tag-link-position-3' title='3 tópicos' style='font-size: 8pt;'>suspeito</a>
<a href='http://www.acriticadehumaita.com.br/tag/camara/' class='tag-link-77 tag-link-position-4' title='2 tópicos' style='font-size: 8pt;'>Câmara</a>
<a href='http://www.acriticadehumaita.com.br/tag/amazonas/' class='tag-link-94 tag-link-position-5' title='2 tópicos' style='font-size: 8pt;'>amazonas</a>
<a href='http://www.acriticadehumaita.com.br/tag/acidente/' class='tag-link-97 tag-link-position-6' title='2 tópicos' style='font-size: 8pt;'>acidente</a>
<a href='http://www.acriticadehumaita.com.br/tag/estrupo/' class='tag-link-109 tag-link-position-7' title='2 tópicos' style='font-size: 8pt;'>estrupo</a>
<a href='http://www.acriticadehumaita.com.br/tag/mec/' class='tag-link-117 tag-link-position-8' title='2 tópicos' style='font-size: 8pt;'>MEC</a>
<a href='http://www.acriticadehumaita.com.br/tag/forum/' class='tag-link-134 tag-link-position-9' title='2 tópicos' style='font-size: 8pt;'>fórum</a>
<a href='http://www.acriticadehumaita.com.br/tag/senado/' class='tag-link-76 tag-link-position-10' title='1 tópico' style='font-size: 8pt;'>Senado</a>
<a href='http://www.acriticadehumaita.com.br/tag/marco-da-biodiversidade/' class='tag-link-78 tag-link-position-11' title='1 tópico' style='font-size: 8pt;'>Marco da Biodiversidade</a>
<a href='http://www.acriticadehumaita.com.br/tag/reparticao/' class='tag-link-79 tag-link-position-12' title='1 tópico' style='font-size: 8pt;'>repartição</a>
<a href='http://www.acriticadehumaita.com.br/tag/povos-indigenas/' class='tag-link-80 tag-link-position-13' title='1 tópico' style='font-size: 8pt;'>Povos Indígenas</a>
<a href='http://www.acriticadehumaita.com.br/tag/patrimonio-genetico/' class='tag-link-82 tag-link-position-14' title='1 tópico' style='font-size: 8pt;'>patrimônio genético</a>
<a href='http://www.acriticadehumaita.com.br/tag/cupula-das-americas/' class='tag-link-83 tag-link-position-15' title='1 tópico' style='font-size: 8pt;'>Cúpula das Américas</a>
<a href='http://www.acriticadehumaita.com.br/tag/protesto/' class='tag-link-85 tag-link-position-16' title='1 tópico' style='font-size: 8pt;'>protesto</a>
<a href='http://www.acriticadehumaita.com.br/tag/fora-dilma/' class='tag-link-86 tag-link-position-17' title='1 tópico' style='font-size: 8pt;'>fora Dilma</a>
<a href='http://www.acriticadehumaita.com.br/tag/manifestacao/' class='tag-link-87 tag-link-position-18' title='1 tópico' style='font-size: 8pt;'>manifestação</a>
<a href='http://www.acriticadehumaita.com.br/tag/penarol/' class='tag-link-88 tag-link-position-19' title='1 tópico' style='font-size: 8pt;'>Penarol</a>
<a href='http://www.acriticadehumaita.com.br/tag/iranduba/' class='tag-link-89 tag-link-position-20' title='1 tópico' style='font-size: 8pt;'>Iranduba</a>
<a href='http://www.acriticadehumaita.com.br/tag/futebol/' class='tag-link-90 tag-link-position-21' title='1 tópico' style='font-size: 8pt;'>Futebol</a>
<a href='http://www.acriticadehumaita.com.br/tag/itacoatiara/' class='tag-link-91 tag-link-position-22' title='1 tópico' style='font-size: 8pt;'>Itacoatiara</a>
<a href='http://www.acriticadehumaita.com.br/tag/amatura/' class='tag-link-92 tag-link-position-23' title='1 tópico' style='font-size: 8pt;'>Amaturá</a>
<a href='http://www.acriticadehumaita.com.br/tag/agricultores/' class='tag-link-81 tag-link-position-24' title='1 tópico' style='font-size: 8pt;'>agricultores</a>
<a href='http://www.acriticadehumaita.com.br/tag/defesa-civil/' class='tag-link-93 tag-link-position-25' title='1 tópico' style='font-size: 8pt;'>defesa civil</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Curta nossa página no Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/acriticadehumaita&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="http://themeforest.net/item/sahifa-responsive-wordpress-newsmagazineblog/2819356?ref=mo3aser" title="" >
				<img src="http://acriticadehumaita.com.br/wp-content/uploads/2016/05/Prefeitura.gif" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>As mais acessadas		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/" title="CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/">CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de junho de 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/" title="Jovem de Humaitá foi assassinado em MATUPÍ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/11813490_907279512692187_4840930643327960900_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/">Jovem de Humaitá foi assassinado em MATUPÍ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de julho de 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/quadrilha-de-assaltantes-que-aterrorizou-humaita-e-identificada-pela-policia/" title="Quadrilha de assaltantes que aterrorizou Humaitá, é identificada pela polícia." rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/for5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/quadrilha-de-assaltantes-que-aterrorizou-humaita-e-identificada-pela-policia/">Quadrilha de assaltantes que aterrorizou Humaitá, é identificada pela polícia.</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de julho de 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/assalto-e-medo-na-manha-deste-domingo-em-humaita/" title="Assalto e medo na manhã deste domingo em Humaitá" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/policiii-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/assalto-e-medo-na-manha-deste-domingo-em-humaita/">Assalto e medo na manhã deste domingo em Humaitá</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21 de junho de 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/o-adeus-a-professora-aurea-stela-mariuba/" title="O ADEUS A PROFESSORA ÁUREA STELA MARIÚBA" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3-110x75.jpg 110w, http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3.jpg 719w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/o-adeus-a-professora-aurea-stela-mariuba/">O ADEUS A PROFESSORA ÁUREA STELA MARIÚBA</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2015</span>							</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Outras matérias		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/governador-decreta-estado-de-emergencia-na-saude-do-amazonas/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/09/MELO-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/governador-decreta-estado-de-emergencia-na-saude-do-amazonas/">Governador decreta Estado de Emergência na saúde do Amazonas</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>1 de setembro de 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/alerta-meningite-em-humaita-um-confirmado-e-outro-suspeito/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/07/GARIMPO1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/alerta-meningite-em-humaita-um-confirmado-e-outro-suspeito/">ALERTA &#8211; MENINGITE EM HUMAITÁ, UM CONFIRMADO E OUTRO SUSPEITO</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>15 de julho de 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/3583-2/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/06/manchete-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/3583-2/">SABINO CASTELO BRANCO RETIRA PARTIDO DE SIDNEY TEMO EM HUMAITÁ</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>17 de junho de 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/parintins-ganha-centro-multifuncional-e-tres-outros-serao-construidos-no-interior-do-am/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/07/IMG_3313-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/parintins-ganha-centro-multifuncional-e-tres-outros-serao-construidos-no-interior-do-am/">Parintins ganha Centro Multifuncional e três outros serão construídos no interior do AM</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>5 de julho de 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/ministro-do-tse-determina-posse-de-prefeito-eleito-de-carauari/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/01/bruno-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/ministro-do-tse-determina-posse-de-prefeito-eleito-de-carauari/">Ministro do TSE determina posse de prefeito eleito de Carauari</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Notícias		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/6499-2/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/02/cats-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/6499-2/">Em Borba, José Melo abre o ano letivo e anuncia investimentos na área social e de infraestrutura</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/02/cats-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am/">TCE julga contas de prefeitos e ex-prefeitos do interior do AM</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/policia-militar-predeu-dois-assaltantes-perigosos-em-matupi/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/02/2017-02-06-13.29.14-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/policia-militar-predeu-dois-assaltantes-perigosos-em-matupi/">POLICIA MILITAR PRENDEU DOIS ASSALTANTES PERIGOSOS EM MATUPÍ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/a-boemia-nao-sera-mas-a-mesma-em-humaita-morreu-caco-velho/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/02/CACO2-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/a-boemia-nao-sera-mas-a-mesma-em-humaita-morreu-caco-velho/">A BOÊMIA NÃO SERÁ MAS A MESMA EM HUMAITÁ, MORREU CACO VELHO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/comerciantes-sao-detidos-durante-operacao-bomba-relogio-em-eirunepe/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/02/128484_697x437_crop_5895ef608f96c-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/comerciantes-sao-detidos-durante-operacao-bomba-relogio-em-eirunepe/">Comerciantes são detidos durante operação &#8216;Bomba Relógio&#8217;, em Eirunepé</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Desenvolvido por <a href="http://www.hostamazonas.com/">Host Amazonas - Agência Web</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/acriticadehumaita" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/user31734061" target="_blank"><i class="tieicon-vimeo"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Todos os Direitos Reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-cb6390685f04934dc79dba5814a6a48d">
	</div>
	<div class="grofile-hash-map-2a97d26923c1db93773c82e377672dda">
	</div>
	<div class="grofile-hash-map-8191cd0e9f00ebe3a42f6b148aa95903">
	</div>
	<div class="grofile-hash-map-06c826e2a4ff66e37d6afa870ce231cb">
	</div>
	<div class="grofile-hash-map-b5d80da4a1257ff9833185213365587f">
	</div>
	</div>
UA-82222721-1
<div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.acriticadehumaita.com.br\/tce-julga-contas-de-prefeitos-e-ex-prefeitos-do-interior-do-am\/":6496};
	</script>
		<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Sem resultados","lang_results_found":"Resultado encontrado"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-whatsapp', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomwhatsapp', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/whatsapp-jetpack-button/assets/js/main.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>