<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.acriticadehumaita.com.br/xmlrpc.php"/>
<title>SSP aciona Inteligência após ameaças de facção contra agentes de segurança do AM &#8211; Acrítica de Humaitá &#8211; por Chaguinha</title>
<meta property="og:title" content="SSP aciona Inteligência após ameaças de facção contra agentes de segurança do AM - Acrítica de Humaitá - por Chaguinha"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Segundo Sérgio Fontes, alerta foi enviado pela Polícia Federal de Brasília após interceptar mensagen"/>
<meta property="og:url" content="http://www.acriticadehumaita.com.br/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am/"/>
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha"/>
<meta property="og:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/img_1591-640x330.jpg"/>
<link rel='dns-prefetch' href='//www.acriticadehumaita.com.br'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; SSP aciona Inteligência após ameaças de facção contra agentes de segurança do AM" href="http://www.acriticadehumaita.com.br/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='pc_google_analytics-frontend-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/pc-google-analytics/assets/css/frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack-whatsapp-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.acriticadehumaita.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acriticadehumaita.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acriticadehumaita.com.br/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Rico, Guerrero e campeão! Fla vira sobre o Flu, vence o Carioca e abre maior vantagem da história' href='http://www.acriticadehumaita.com.br/rico-guerrero-e-campeao-fla-vira-sobre-o-flu-vence-o-carioca-e-abre-maior-vantagem-da-historia/'/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel="canonical" href="http://www.acriticadehumaita.com.br/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am/"/>
<link rel='shortlink' href='http://wp.me/p7c7wV-28L'/>
<link rel="alternate" type="application/json+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/04/Bandeira_humaita_am.png" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<style type="text/css" media="screen">#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing,#commentform{border-bottom-color:#7b77ff;}.search-block .search-button,#topcontrol,#main-nav ul li.current-menu-item a,#main-nav ul li.current-menu-item a:hover,#main-nav ul li.current_page_parent a,#main-nav ul li.current_page_parent a:hover,#main-nav ul li.current-menu-parent a,#main-nav ul li.current-menu-parent a:hover,#main-nav ul li.current-page-ancestor a,#main-nav ul li.current-page-ancestor a:hover,.pagination span.current,.share-post span.share-text,.flex-control-paging li a.flex-active,.ei-slider-thumbs li.ei-slider-element,.review-percentage .review-item span span,.review-final-score,.button,a.button,a.more-link,#main-content input[type="submit"],.form-submit #submit,#login-form .login-button,.widget-feedburner .feedburner-subscribe,input[type="submit"],#buddypress button,#buddypress a.button,#buddypress input[type=submit],#buddypress input[type=reset],#buddypress ul.button-nav li a,#buddypress div.generic-button a,#buddypress .comment-reply-link,#buddypress div.item-list-tabs ul li a span,#buddypress div.item-list-tabs ul li.selected a,#buddypress div.item-list-tabs ul li.current a,#buddypress #members-directory-form div.item-list-tabs ul li.selected span,#members-list-options a.selected,#groups-list-options a.selected,body.dark-skin #buddypress div.item-list-tabs ul li a span,body.dark-skin #buddypress div.item-list-tabs ul li.selected a,body.dark-skin #buddypress div.item-list-tabs ul li.current a,body.dark-skin #members-list-options a.selected,body.dark-skin #groups-list-options a.selected,.search-block-large .search-button,#featured-posts .flex-next:hover,#featured-posts .flex-prev:hover,a.tie-cart span.shooping-count,.woocommerce span.onsale,.woocommerce-page span.onsale,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,#check-also-close,a.post-slideshow-next,a.post-slideshow-prev,.widget_price_filter .ui-slider .ui-slider-handle,.quantity .minus:hover,.quantity .plus:hover,.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#7b77ff;}::-webkit-scrollbar-thumb{background-color:#7b77ff!important;}#theme-footer,#theme-header,.top-nav ul li.current-menu-item:before,#main-nav .menu-sub-content,#main-nav ul ul,#check-also-box{border-top-color:#7b77ff;}.search-block:after{border-right-color:#7b77ff;}body.rtl .search-block:after{border-left-color:#7b77ff;}#main-nav ul>li.menu-item-has-children:hover>a:after,#main-nav ul>li.mega-menu:hover>a:after{border-color:transparent transparent #7b77ff;}.widget.timeline-posts li a:hover,.widget.timeline-posts li a:hover span.tie-date{color:#7b77ff;}.widget.timeline-posts li a:hover span.tie-date:before{background:#7b77ff;border-color:#7b77ff;}#order_review,#order_review_heading{border-color:#7b77ff;}</style>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="SSP aciona Inteligência após ameaças de facção contra agentes de segurança do AM"/>
<meta property="og:url" content="http://www.acriticadehumaita.com.br/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am/"/>
<meta property="og:description" content="Segundo Sérgio Fontes, alerta foi enviado pela Polícia Federal de Brasília após interceptar mensagens de facção criminosa. &#8216;Não vamos nos intimidar&#8217;, diz secretário.  Por Adneison Sever…"/>
<meta property="article:published_time" content="2017-05-08T08:22:23+00:00"/>
<meta property="article:modified_time" content="2017-05-08T08:22:23+00:00"/>
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha"/>
<meta property="og:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/img_1591.jpg"/>
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="480"/>
<meta property="og:locale" content="pt_BR"/>
<meta name="twitter:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/img_1591.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
</head>
<body id="top" class="post-template-default single single-post postid-8231 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://www.acriticadehumaita.com.br/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/>
</form>
</div> 
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div id="mobile-menu"></div>
</aside> 
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
<h2> <a title="Acrítica de Humaitá &#8211; por Chaguinha" href="http://www.acriticadehumaita.com.br/">
<img src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/04/20150418145732.jpg" alt="Acrítica de Humaitá &#8211; por Chaguinha"/><strong>Acrítica de Humaitá &#8211; por Chaguinha Notícias da cidade de Humaitá &#8211; AM</strong>
</a>
</h2> </div> 
<div class="e3lan e3lan-top">
<a href="" title="">
<img src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/seg.gif" alt=""/>
</a>
</div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2052"><a href="http://www.acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="http://www.acriticadehumaita.com.br/categoria/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="http://www.acriticadehumaita.com.br/categoria/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2058"><a href="http://www.acriticadehumaita.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="http://www.acriticadehumaita.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="http://www.acriticadehumaita.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="http://www.acriticadehumaita.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="http://www.acriticadehumaita.com.br/categoria/opiniao/">Opinião</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="http://www.acriticadehumaita.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2055"><a href="http://www.acriticadehumaita.com.br/categoria/galeria-de-fotos/">Galeria de fotos</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="http://www.acriticadehumaita.com.br/categoria/videos/">Vídeos</a></li>
<li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="http://www.acriticadehumaita.com.br/contato/">Contato</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2270"><a href="http://www.acriticadehumaita.com.br/categoria/classificados/">Classificados</a></li>
</ul></div>
</div>
</nav> 
</header> 
<div id="main-content" class="container">
<div class="content">
<article class="post-listing post-8231 post type-post status-publish format-standard has-post-thumbnail  category-capa category-policia" id="the-post">
<div class="single-post-thumb">
<img width="640" height="330" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/img_1591-640x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" data-attachment-id="8232" data-permalink="http://www.acriticadehumaita.com.br/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am/img_1591/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/img_1591.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_1591" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/img_1591.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/img_1591.jpg"/> </div>
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">SSP aciona Inteligência após ameaças de facção contra agentes de segurança do AM</span></h1>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>1 minuto ago</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.acriticadehumaita.com.br/categoria/capa/" rel="category tag">Capa</a>, <a href="http://www.acriticadehumaita.com.br/categoria/policia/" rel="category tag">Polícia</a></span>
<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.acriticadehumaita.com.br/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>2 Views</span> </p>
<div class="clear"></div>
<div class="entry">
<div class="row content-head">
<div class="column medium-centered medium-17 large-14 xlarge-16">
<p class="content-head__subtitle">Segundo Sérgio Fontes, alerta foi enviado pela Polícia Federal de Brasília após interceptar mensagens de facção criminosa. &#8216;Não vamos nos intimidar&#8217;, diz secretário.</p>
</div>
</div>
<div class="row content-share-bar">
<div class="column medium-centered medium-22 large-20 content-share-bar__container" data-track-category="Social Topo">
<div class="mc-show-later share-bar share-bar-container share-theme-minimal" data-track-action="Intencao" data-url="http://g1.globo.com/am/amazonas/noticia/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am.ghtml" data-title="SSP aciona Inteligência após ameaças de facção contra agentes de segurança do AM" data-image-url="http://s2.glbimg.com/FN-O4P6H6RIx0UKjgEY_PHDqOi8=/1200x/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2015/07/24/img_1591.jpg"> Por Adneison Severiano, G1 AM, Manaus</div>
</div>
</div>
<div class="mc-column mc-show-later">
<div class="content-meta-info">
<p class="content-meta-info__updated"><time datetime="2017-05-07T23:33:54.645Z">07/05/2017 </time></p>
</div>
</div>
<div class="mc-column content-media content-media--normal content-photo" data-block-type="backstage-photo">
<div class="content-media__container">
<div class="content-media__image-centered">
<div class="progressive-img can-open-lightbox" data-min-size="1008x756" data-min-size-url="http://s2.glbimg.com/Fr3QHYGvNravTPeGub679tgiR-g=/0x0:620x465/1008x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2015/07/24/img_1591.jpg" data-max-size-url="http://s2.glbimg.com/XPIeeXQx3sTTw9hHYOPh4dlog7A=/0x0:620x465/1600x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2015/07/24/img_1591.jpg" data-max-size="1600x1200" data-media-index="0"><picture><img class="image content-media__image progressive-loaded aligncenter" title="Sérgio Fontes disse que, após alerta, acionou sistema de Inteligência da SSP e tomou medidas junto a servidores de segurança (Foto: G1 AM)" src="http://s2.glbimg.com/XUcAt7OtsITxC7n6BoWFbnX5W6s=/0x0:620x465/984x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2015/07/24/img_1591.jpg" alt="Sérgio Fontes disse que, após alerta, acionou sistema de Inteligência da SSP e tomou medidas junto a servidores de segurança (Foto: G1 AM)" data-src="http://s2.glbimg.com/XUcAt7OtsITxC7n6BoWFbnX5W6s=/0x0:620x465/984x0/smart/filters:strip_icc()/s.glbimg.com/jo/g1/f/original/2015/07/24/img_1591.jpg"/></picture></div>
</div>
<div class="content-media__description-centered ">
<p class="content-media__description"><i class="content-media__description__icon theme-color-primary"></i><span class="content-media__description__caption">Sérgio Fontes disse que, após alerta, acionou sistema de Inteligência da SSP e tomou medidas junto a servidores de segurança (Foto: G1 AM)</span></p>
</div>
</div>
</div>
<div class="mc-column mc-side-item__container"></div>
<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="57">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">A Secretaria de Segurança Pública (SSP-AM) acionou o setor de Inteligência do órgão após a Polícia Federal de Brasília emitir um alerta sobre ameaças de uma facção criminosa contra servidores públicos de segurança do Amazonas. O caso foi confirmado pelo secretário da SSP-AM, Sérgio Fontes, neste domingo (7). Ele informou já ter tomado algumas medidas de cautela.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="46">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo Sérgio Fontes, as mensagens entre membros da facção foram interceptadas no sábado (6). A quadrilha &#8211; que tem origem em São Paulo e atua em todo país &#8211; teria enviado um &#8220;salve&#8221; (ordem) autorizando o assassinato de policiais civis, militares e agentes penitenciários do Estado.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="42">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Nós estamos alertando os servidores para que redobrem os cuidados. A nossa recomendação é a mesma da PF, [para saber] de onde se originou essa informação. Também determinamos ao nosso sistema de Inteligência que busque maiores informações sobre o assunto&#8221;, disse Fontes.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="42">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo o secretário de segurança, o alerta enviado informava que a ordem da facção era destinado a integrantes do grupo no Amazonas, Roraima (RR) e do Rio Grande do Norte (RN), que fariam a organização e execução de atentados nas respectivas localidades.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="59">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;O fato é que estes &#8216;salves&#8217; não intimidam o Estado e seus agentes, que continuarão combatendo o crime organizado e fazendo valer as leis do nosso país. O Estado não é uma facção rival que se intimide com manifestações desse tipo. Um ataque aos seus servidores receberá a devida resposta na proporção apropriada e dentro da lei&#8221;, completou Fontes.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="42">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A Rede Amazônica entrou em contato com a superintendência da Polícia Federal do Amazonas por telefone. O superintendente, Marcelo Rezende, se limitou a dizer que &#8220;há equívocos e imprecisões na informação&#8221;. O <strong>G1</strong> não conseguiu contato com a Polícia Federal em Brasília.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="3">
<div class="content-intertitle">
<h2>Guerra entre facções</h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="62">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O Amazonas tem registrado confrontos entre facções criminosas, que geraram séries de mortes em unidades prisionais. No dia 1º de janeiro deste ano, o maior massacre da história do sistema prisional amazonense ocorreu durante rebelião no Complexo Penitenciário Anísio Jobim (Compaj) com 56 presos mortos. Uma disputa entre uma facção regional e outra, de São Paulo, teria motivado a violência nas cadeias.</p>
</div>
<div class="content-ads content-ads--reveal"></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="39">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A mesma facção que ordenou a matança de presos pretendia ainda <a href="http://g1.globo.com/am/amazonas/noticia/2017/01/presos-do-am-planejavam-atentados-bomba-apos-massacre-em-cadeia.html">cometer atentados a bomba contra autoridades do Amazonas</a>. O plano de integrantes da facção foi descoberto pelo setor de Inteligência da SSP-AM e obtido com exclusividade pela GloboNews.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="56">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">No dia 24 de abril, um dos integrantes da facção de São Paulo, que foi recapturado após fugir da Cadeia Pública Vidal Pessoa, em Manaus, disse que o grupo criminoso pretende vingar a matança nos presídios da capital. Ele disse que há um <a href="http://g1.globo.com/am/amazonas/noticia/detento-recapturado-em-manaus-revela-que-fuga-faz-parte-de-guerra-entre-faccoes.ghtml">planejamento para matar rivais</a> e que guerra entre as facções não tinha encerrado.</p>
</div>
<div class="mc-column content-media content-media--normal content-photo" data-block-type="backstage-photo">
<div class="content-media__container">
<div class="content-media__image-centered">
<div class="progressive-img can-open-lightbox" data-min-size="1008x671" data-min-size-url="http://s2.glbimg.com/A59Q9e8RGnsPxkgk04sdp90_ZUE=/0x0:1280x853/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/0/Z/IREVK8SxGmHwMdIpt4MA/whatsapp-image-2017-05-07-at-17.20.23.jpg" data-max-size-url="http://s2.glbimg.com/W9lcAWIsWZjrEoGBGVBGvxvLV9Q=/0x0:1280x853/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/0/Z/IREVK8SxGmHwMdIpt4MA/whatsapp-image-2017-05-07-at-17.20.23.jpg" data-max-size="1600x1066" data-media-index="1"><picture><img class="image content-media__image progressive-loaded aligncenter" title="Polícia suspeita que objeto tenha sido fixado durante tiroteio na madrugada de domingo (7) (Foto: Divulgação/Polícia Militar)" src="http://s2.glbimg.com/2tlSxKrG8mPCLpYS99pCgPtU-Uw=/0x0:1280x853/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/0/Z/IREVK8SxGmHwMdIpt4MA/whatsapp-image-2017-05-07-at-17.20.23.jpg" alt="Polícia suspeita que objeto tenha sido fixado durante tiroteio na madrugada de domingo (7) (Foto: Divulgação/Polícia Militar)" data-src="http://s2.glbimg.com/2tlSxKrG8mPCLpYS99pCgPtU-Uw=/0x0:1280x853/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/0/Z/IREVK8SxGmHwMdIpt4MA/whatsapp-image-2017-05-07-at-17.20.23.jpg"/></picture></div>
</div>
<div class="content-media__description-centered ">
<p class="content-media__description"><i class="content-media__description__icon theme-color-primary"></i><span class="content-media__description__caption">Polícia suspeita que objeto tenha sido fixado durante tiroteio na madrugada de domingo (7) (Foto: Divulgação/Polícia Militar)</span></p>
</div>
</div>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="3">
<div class="content-intertitle">
<h2>Atentados contra presídio</h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="46">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">No mesmo fim de semana em que o alerta foi dado à SSP-AM, um atentado foi registrado na Unidade Prisional do Puraquequara (UPP), neste domingo (7). Durante a madrugada, um grupo de <a href="http://g1.globo.com/am/amazonas/noticia/governo-confirma-6-presos-assassinados-em-cadeia-de-manaus.ghtml">dez homens armados atiraram contra policiais</a> que faziam a segurança na frente do local.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="49">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Já pela tarde, por volta de 15h30, agentes penitenciários da unidade encontraram uma suposta <a href="http://g1.globo.com/am/amazonas/noticia/equipe-antibombas-e-acionada-apos-artefato-ser-achado-em-muralha-de-presidio-do-am.ghtml">dinamite fixada ao muro da penitenciária</a>. A polícia suspeita que o tiroteiro tenha sido uma ação para distrair a segurança e implatar o artefato explosivo, que deveria auxiliar em uma fuga de presos da UPP.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="25">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O objeto foi detonado no início desta noite. A Secretaria de Administração Penintenciária (Seap) não se pronunciou sobre o caso até a publicação desta reportagem.</p>
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">fonte: g1.globo.com/am/amazonas</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-whatsapp"><a rel="nofollow" data-shared="" class="share-whatsapp sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am/?share=whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8231" class="share-facebook sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8231" class="share-twitter sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-8231" class="share-pinterest sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8231" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div> 
<div class="share-post">
<span class="share-text">Share</span>
<ul class="flat-social">
<li><a href="http://www.facebook.com/sharer.php?u=http://wp.me/p7c7wV-28L" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=SSP+aciona+Intelig%C3%AAncia+ap%C3%B3s+amea%C3%A7as+de+fac%C3%A7%C3%A3o+contra+agentes+de+seguran%C3%A7a+do+AM&url=http://wp.me/p7c7wV-28L" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://wp.me/p7c7wV-28L&amp;name=SSP+aciona+Intelig%C3%AAncia+ap%C3%B3s+amea%C3%A7as+de+fac%C3%A7%C3%A3o+contra+agentes+de+seguran%C3%A7a+do+AM" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
<li><a href="http://www.stumbleupon.com/submit?url=http://wp.me/p7c7wV-28L&title=SSP+aciona+Intelig%C3%AAncia+ap%C3%B3s+amea%C3%A7as+de+fac%C3%A7%C3%A3o+contra+agentes+de+seguran%C3%A7a+do+AM" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://wp.me/p7c7wV-28L&title=SSP+aciona+Intelig%C3%AAncia+ap%C3%B3s+amea%C3%A7as+de+fac%C3%A7%C3%A3o+contra+agentes+de+seguran%C3%A7a+do+AM" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
<li><a href="http://pinterest.com/pin/create/button/?url=http://wp.me/p7c7wV-28L&amp;description=SSP+aciona+Intelig%C3%AAncia+ap%C3%B3s+amea%C3%A7as+de+fac%C3%A7%C3%A3o+contra+agentes+de+seguran%C3%A7a+do+AM&amp;media=http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/img_1591-640x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
</ul>
<div class="clear"></div>
</div>   <div class="clear"></div>
</div> 
<script type="application/ld+json">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</script>
</article> 
<div id="comments">
<div class="clear"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="http://www.acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário"/> <input type='hidden' name='comment_post_ID' value='8231' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b9a095bd0"/></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p> </form>
</div> 
</div> 
</div> 
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="search-3" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.acriticadehumaita.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Pesquisar"/>
</form></div></div> <div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Últimos Vídeos</h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe src="https://player.vimeo.com/video/127247975" width="320" height="180" frameborder="0" title="LOTEAMENTO BOA VISTA" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> <div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe src="https://player.vimeo.com/video/121590751" width="320" height="180" frameborder="0" title="DIA INTERNACIONAL DA MULHER" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> <div id="social-1" class="widget social-icons-widget"><div class="widget-top"><h4>Siga-nos em nossas redes sociais</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</div></div> <div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Curta nossa página no Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/acriticadehumaita&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div>  </div> 
</aside>  <div class="clear"></div>
</div> 
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
<div id="footer-first" class="footer-widgets-box">
<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>As mais acessadas </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/" title="CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="1612" data-permalink="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/mo-2/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1.jpg" data-orig-size="721,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mo" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-671x600.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1.jpg"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/">CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 de junho de 2015</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>8,783 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/" title="Jovem de Humaitá foi assassinado em MATUPÍ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/11813490_907279512692187_4840930643327960900_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="1821" data-permalink="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/11813490_907279512692187_4840930643327960900_n/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/11813490_907279512692187_4840930643327960900_n.jpg" data-orig-size="690,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11813490_907279512692187_4840930643327960900_n" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/11813490_907279512692187_4840930643327960900_n-575x600.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/11813490_907279512692187_4840930643327960900_n.jpg"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/">Jovem de Humaitá foi assassinado em MATUPÍ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 de julho de 2015</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,497 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/quadrilha-de-assaltantes-que-aterrorizou-humaita-e-identificada-pela-policia/" title="Quadrilha de assaltantes que aterrorizou Humaitá, é identificada pela polícia." rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/for5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="1674" data-permalink="http://www.acriticadehumaita.com.br/quadrilha-de-assaltantes-que-aterrorizou-humaita-e-identificada-pela-policia/for5/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/for5.jpg" data-orig-size="600,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="for5" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/for5.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/for5.jpg"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/quadrilha-de-assaltantes-que-aterrorizou-humaita-e-identificada-pela-policia/">Quadrilha de assaltantes que aterrorizou Humaitá, é identificada pela polícia.</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 de julho de 2015</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,372 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/assalto-e-medo-na-manha-deste-domingo-em-humaita/" title="Assalto e medo na manhã deste domingo em Humaitá" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/policiii-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="1564" data-permalink="http://www.acriticadehumaita.com.br/assalto-e-medo-na-manha-deste-domingo-em-humaita/policiii/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/policiii.jpeg" data-orig-size="584,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policiii" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/policiii.jpeg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/policiii.jpeg"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/assalto-e-medo-na-manha-deste-domingo-em-humaita/">Assalto e medo na manhã deste domingo em Humaitá</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>21 de junho de 2015</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,619 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/o-adeus-a-professora-aurea-stela-mariuba/" title="O ADEUS A PROFESSORA ÁUREA STELA MARIÚBA" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3-110x75.jpg 110w, http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3.jpg 719w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1341" data-permalink="http://www.acriticadehumaita.com.br/o-adeus-a-professora-aurea-stela-mariuba/aurea3/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3.jpg" data-orig-size="719,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aurea3" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3.jpg"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/o-adeus-a-professora-aurea-stela-mariuba/">O ADEUS A PROFESSORA ÁUREA STELA MARIÚBA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2015</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,481 </span> </span>
</li>
</ul>
<div class="clear"></div>
</div></div>  </div>
<div id="footer-second" class="footer-widgets-box">
<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Outras matérias </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/governador-jose-melo-defende-desenvolvimento-socioeconomico-da-amazonia-legal-no-13o-forum-de-governadores-no-amapa/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/01/IMG-20170127-WA0122-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="6403" data-permalink="http://www.acriticadehumaita.com.br/governador-jose-melo-defende-desenvolvimento-socioeconomico-da-amazonia-legal-no-13o-forum-de-governadores-no-amapa/img-20170127-wa0122/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/01/IMG-20170127-WA0122.jpg" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20170127-WA0122" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/01/IMG-20170127-WA0122-800x534.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/01/IMG-20170127-WA0122-1024x683.jpg"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/governador-jose-melo-defende-desenvolvimento-socioeconomico-da-amazonia-legal-no-13o-forum-de-governadores-no-amapa/">Governador José Melo defende desenvolvimento socioeconômico da Amazônia Legal no 13º Fórum de Governadores no Amapá</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 de janeiro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/prf-fecha-operacao-tiradentes-2017-com-reducao-nos-feridos-e-mortos-em-rondonia/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/thumbnail_preso-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="7910" data-permalink="http://www.acriticadehumaita.com.br/prf-fecha-operacao-tiradentes-2017-com-reducao-nos-feridos-e-mortos-em-rondonia/thumbnail_preso-2/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/thumbnail_preso-2.jpg" data-orig-size="1264,918" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_preso 2" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/thumbnail_preso-2-800x581.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/thumbnail_preso-2-1024x744.jpg"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/prf-fecha-operacao-tiradentes-2017-com-reducao-nos-feridos-e-mortos-em-rondonia/">PRF fecha Operação Tiradentes 2017 com redução nos feridos e mortos em Rondônia</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 semanas ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/2275-2/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/10/pf2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="2276" data-permalink="http://www.acriticadehumaita.com.br/2275-2/pf2/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/10/pf2.jpg" data-orig-size="320,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pf2" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/10/pf2.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/10/pf2.jpg"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/2275-2/">Polícia Federal investiga máfia do Bolsa Família no Amazonas</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 de outubro de 2015</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/dupla-e-presa-apos-repassar-r-300-mil-em-notas-falsas-a-assessor-de-prefeito/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/03/dupla-estelionato-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="7107" data-permalink="http://www.acriticadehumaita.com.br/dupla-e-presa-apos-repassar-r-300-mil-em-notas-falsas-a-assessor-de-prefeito/dupla-estelionato/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/03/dupla-estelionato.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dupla-estelionato" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/03/dupla-estelionato.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/03/dupla-estelionato.jpg"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/dupla-e-presa-apos-repassar-r-300-mil-em-notas-falsas-a-assessor-de-prefeito/">Dupla é presa após repassar R$ 300 mil em notas falsas a assessor de prefeito</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>20 de março de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/defensoria-publica-do-amazonas-abre-130-vagas-para-defensores-populares/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/dpe-am-01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="1413" data-permalink="http://www.acriticadehumaita.com.br/defensoria-publica-do-amazonas-abre-130-vagas-para-defensores-populares/dpe-am-01/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/dpe-am-01.jpg" data-orig-size="460,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dpe-am-01" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/dpe-am-01.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/dpe-am-01.jpg"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/defensoria-publica-do-amazonas-abre-130-vagas-para-defensores-populares/">Defensoria Pública do Amazonas abre 130 vagas para Defensores Populares</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>15 de maio de 2015</span> </li>
</ul>
<div class="clear"></div>
</div></div>  </div> 
<div id="footer-third" class="footer-widgets-box">
<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Notícias </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/img_1591-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="8232" data-permalink="http://www.acriticadehumaita.com.br/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am/img_1591/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/img_1591.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_1591" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/img_1591.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/img_1591.jpg"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am/">SSP aciona Inteligência após ameaças de facção contra agentes de segurança do AM</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 minuto ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/rico-guerrero-e-campeao-fla-vira-sobre-o-flu-vence-o-carioca-e-abre-maior-vantagem-da-historia/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/BBARmql-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="8205" data-permalink="http://www.acriticadehumaita.com.br/rico-guerrero-e-campeao-fla-vira-sobre-o-flu-vence-o-carioca-e-abre-maior-vantagem-da-historia/bbarmql/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/BBARmql.jpg" data-orig-size="624,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BBARmql" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/BBARmql.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/BBARmql.jpg"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/rico-guerrero-e-campeao-fla-vira-sobre-o-flu-vence-o-carioca-e-abre-maior-vantagem-da-historia/">Rico, Guerrero e campeão! Fla vira sobre o Flu, vence o Carioca e abre maior vantagem da história</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>22 minutos ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/caminhonete-cai-da-ponte-do-rio-madeira-e-deixa-vitimas-em-estado-grave/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/Screenshot_2017-05-07-15-47-43-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="8202" data-permalink="http://www.acriticadehumaita.com.br/caminhonete-cai-da-ponte-do-rio-madeira-e-deixa-vitimas-em-estado-grave/screenshot_2017-05-07-15-47-43/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/Screenshot_2017-05-07-15-47-43.png" data-orig-size="747,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_2017-05-07-15-47-43" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/Screenshot_2017-05-07-15-47-43.png" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/Screenshot_2017-05-07-15-47-43.png"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/caminhonete-cai-da-ponte-do-rio-madeira-e-deixa-vitimas-em-estado-grave/">Caminhonete cai da ponte do Rio Madeira e deixa vítimas em estado grave</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 horas ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/macron-e-o-novo-presidente-da-franca-com-65-dos-votos/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/emmanuel-macron-franccca7a-0094-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="8198" data-permalink="http://www.acriticadehumaita.com.br/macron-e-o-novo-presidente-da-franca-com-65-dos-votos/emmanuel-macron-head-of-the-political-movement-en-marche-or-onwards-and-candidate-for-the-2017-french-presidential-election-gestures-to-supporters-after-the-first-round-of-2017-french-presiden/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/emmanuel-macron-franccca7a-0094.jpg" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Emmanuel Macron, head of the political movement En Marche !, or Onwards !, and candidate for the 2017 French presidential election, gestures to supporters after the first round of 2017 French presidential election in Paris, France, April 23, 2017. REUTERS\/Philippe Wojazer&quot;,&quot;created_timestamp&quot;:&quot;1492981253&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Emmanuel Macron, head of the political movement En Marche !, or Onwards !, and candidate for the 2017 French presidential election, gestures to supporters after the first round of 2017 French presidential election in Paris&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Emmanuel Macron, head of the political movement En Marche !, or Onwards !, and candidate for the 2017 French presidential election, gestures to supporters after the first round of 2017 French presidential election in Paris" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/emmanuel-macron-franccca7a-0094.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/emmanuel-macron-franccca7a-0094.jpg"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/macron-e-o-novo-presidente-da-franca-com-65-dos-votos/">Macron é o novo presidente da França com 65% dos votos</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>11 horas ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/deputados-vao-ao-stf-para-eleger-sozinhos-o-novo-governador-do-am/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/53145-g-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="8190" data-permalink="http://www.acriticadehumaita.com.br/deputados-vao-ao-stf-para-eleger-sozinhos-o-novo-governador-do-am/53145-g/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/53145-g.jpg" data-orig-size="500,308" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="53145-g" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/53145-g.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/05/53145-g.jpg"/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/deputados-vao-ao-stf-para-eleger-sozinhos-o-novo-governador-do-am/">Deputados vão ao STF para eleger sozinhos o novo governador do AM</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>23 horas ago</span> </li>
</ul>
<div class="clear"></div>
</div></div>  </div> 
</div> 
<div class="clear"></div>
</footer> 
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Desenvolvido por <a href="http://www.hostamazonas.com/" title="Host Amazonas" target="_blank">Host Amazonas</a> - Agência Web</a> </div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div class="alignleft">
© Copyright 2017, Todos os Direitos Reservados. </div>
<div class="clear"></div>
</div> 
</div> 
</div> 
</div> 
</div> 
<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div style="display:none">
</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.acriticadehumaita.com.br?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.acriticadehumaita.com.br\/ssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am\/":8231};
	</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-whatsapp', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomwhatsapp', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/whatsapp-jetpack-button/assets/js/main.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.acriticadehumaita.com.br\/wp-admin\/admin-ajax.php","nonce":"21928e8671","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.acriticadehumaita.com.br\/wp-login.php?redirect_to=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fssp-aciona-inteligencia-apos-ameacas-de-faccao-contra-agentes-de-seguranca-do-am%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
</body>
</html>