<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.acriticadehumaita.com.br/xmlrpc.php"/>
<title>Presidente da FNU aprova instalação do Fórum do Setor Elétrico na Aleam &#8211; Acrítica de Humaitá &#8211; por Chaguinha</title>
<meta property="og:title" content="Presidente da FNU aprova instalação do Fórum do Setor Elétrico na Aleam - Acrítica de Humaitá - por Chaguinha"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&nbsp; &nbsp; O presidente da Federação Nacional dos Urbanitários (FNU), Pedro Tabajara Blois partic"/>
<meta property="og:url" content="http://www.acriticadehumaita.com.br/presidente-da-fnu-aprova-instalacao-do-forum-do-setor-eletrico-na-aleam/"/>
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha"/>
<meta property="og:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/02_PRESIDENTE-DA-FNU-660x330.jpg"/>
<link rel='dns-prefetch' href='//www.acriticadehumaita.com.br'/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; Presidente da FNU aprova instalação do Fórum do Setor Elétrico na Aleam" href="http://www.acriticadehumaita.com.br/presidente-da-fnu-aprova-instalacao-do-forum-do-setor-eletrico-na-aleam/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='pc_google_analytics-frontend-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/pc-google-analytics/assets/css/frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.acriticadehumaita.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acriticadehumaita.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acriticadehumaita.com.br/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Governo do Estado intensifica patrulhamento na capital e anuncia chegada de helicópteros e armamentos' href='http://www.acriticadehumaita.com.br/governo-do-estado-intensifica-patrulhamento-na-capital-e-anuncia-chegada-de-helicopteros-e-armamentos/'/>
<link rel='next' title='Reunião define soluções para problemas em Unidades de Conservação no AM' href='http://www.acriticadehumaita.com.br/reuniao-define-solucoes-para-problemas-em-unidades-de-conservacao-no-am/'/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel="canonical" href="http://www.acriticadehumaita.com.br/presidente-da-fnu-aprova-instalacao-do-forum-do-setor-eletrico-na-aleam/"/>
<link rel='shortlink' href='http://www.acriticadehumaita.com.br/?p=9222'/>
<link rel="alternate" type="application/json+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fpresidente-da-fnu-aprova-instalacao-do-forum-do-setor-eletrico-na-aleam%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fpresidente-da-fnu-aprova-instalacao-do-forum-do-setor-eletrico-na-aleam%2F&#038;format=xml"/>
<link rel="shortcut icon" href="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/04/Bandeira_humaita_am.png" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<style type="text/css" media="screen">#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing,#commentform{border-bottom-color:#7b77ff;}.search-block .search-button,#topcontrol,#main-nav ul li.current-menu-item a,#main-nav ul li.current-menu-item a:hover,#main-nav ul li.current_page_parent a,#main-nav ul li.current_page_parent a:hover,#main-nav ul li.current-menu-parent a,#main-nav ul li.current-menu-parent a:hover,#main-nav ul li.current-page-ancestor a,#main-nav ul li.current-page-ancestor a:hover,.pagination span.current,.share-post span.share-text,.flex-control-paging li a.flex-active,.ei-slider-thumbs li.ei-slider-element,.review-percentage .review-item span span,.review-final-score,.button,a.button,a.more-link,#main-content input[type="submit"],.form-submit #submit,#login-form .login-button,.widget-feedburner .feedburner-subscribe,input[type="submit"],#buddypress button,#buddypress a.button,#buddypress input[type=submit],#buddypress input[type=reset],#buddypress ul.button-nav li a,#buddypress div.generic-button a,#buddypress .comment-reply-link,#buddypress div.item-list-tabs ul li a span,#buddypress div.item-list-tabs ul li.selected a,#buddypress div.item-list-tabs ul li.current a,#buddypress #members-directory-form div.item-list-tabs ul li.selected span,#members-list-options a.selected,#groups-list-options a.selected,body.dark-skin #buddypress div.item-list-tabs ul li a span,body.dark-skin #buddypress div.item-list-tabs ul li.selected a,body.dark-skin #buddypress div.item-list-tabs ul li.current a,body.dark-skin #members-list-options a.selected,body.dark-skin #groups-list-options a.selected,.search-block-large .search-button,#featured-posts .flex-next:hover,#featured-posts .flex-prev:hover,a.tie-cart span.shooping-count,.woocommerce span.onsale,.woocommerce-page span.onsale,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,#check-also-close,a.post-slideshow-next,a.post-slideshow-prev,.widget_price_filter .ui-slider .ui-slider-handle,.quantity .minus:hover,.quantity .plus:hover,.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#7b77ff;}::-webkit-scrollbar-thumb{background-color:#7b77ff!important;}#theme-footer,#theme-header,.top-nav ul li.current-menu-item:before,#main-nav .menu-sub-content,#main-nav ul ul,#check-also-box{border-top-color:#7b77ff;}.search-block:after{border-right-color:#7b77ff;}body.rtl .search-block:after{border-left-color:#7b77ff;}#main-nav ul>li.menu-item-has-children:hover>a:after,#main-nav ul>li.mega-menu:hover>a:after{border-color:transparent transparent #7b77ff;}.widget.timeline-posts li a:hover,.widget.timeline-posts li a:hover span.tie-date{color:#7b77ff;}.widget.timeline-posts li a:hover span.tie-date:before{background:#7b77ff;border-color:#7b77ff;}#order_review,#order_review_heading{border-color:#7b77ff;}</style>
</head>
<body id="top" class="post-template-default single single-post postid-9222 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://www.acriticadehumaita.com.br/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/>
</form>
</div> 
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div id="mobile-menu"></div>
</aside> 
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
<h2> <a title="Acrítica de Humaitá &#8211; por Chaguinha" href="http://www.acriticadehumaita.com.br/">
<img src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/04/20150418145732.jpg" alt="Acrítica de Humaitá &#8211; por Chaguinha"/><strong>Acrítica de Humaitá &#8211; por Chaguinha Notícias da cidade de Humaitá &#8211; AM</strong>
</a>
</h2> </div> 
<div class="e3lan e3lan-top">
<a href="" title="" target="_blank"rel="nofollow">
				<img src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/CORREIO-DA-AMAZONIA-716x119_BANNERDIG_GOVAM.gif" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2052"><a href="http://www.acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5384"><a href="http://www.acriticadehumaita.com.br/categoria/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="http://www.acriticadehumaita.com.br/categoria/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="http://www.acriticadehumaita.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="http://www.acriticadehumaita.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="http://www.acriticadehumaita.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="http://www.acriticadehumaita.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="http://www.acriticadehumaita.com.br/categoria/opiniao/">Opinião</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="http://www.acriticadehumaita.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2055"><a href="http://www.acriticadehumaita.com.br/categoria/galeria-de-fotos/">Galeria de fotos</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="http://www.acriticadehumaita.com.br/categoria/videos/">Vídeos</a></li>
<li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="http://www.acriticadehumaita.com.br/contato/">Contato</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2270"><a href="http://www.acriticadehumaita.com.br/categoria/classificados/">Classificados</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-9222 post type-post status-publish format-standard has-post-thumbnail  category-amazonas category-capa" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/02_PRESIDENTE-DA-FNU-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Presidente da FNU aprova instalação do Fórum do Setor Elétrico na Aleam</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 hora ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.acriticadehumaita.com.br/categoria/amazonas/" rel="category tag">Amazonas</a>, <a href="http://www.acriticadehumaita.com.br/categoria/capa/" rel="category tag">Capa</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.acriticadehumaita.com.br/presidente-da-fnu-aprova-instalacao-do-forum-do-setor-eletrico-na-aleam/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>44 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>&nbsp;</p>
<p>&nbsp;</p>
<p>O presidente da Federação Nacional dos Urbanitários (FNU), Pedro Tabajara Blois participou nesta quarta-feira (28) da instalação do Fórum Sobre a Privatização do Setor Elétrico no Estado na Assembleia Legislativa do Amazonas (Aleam) e destacou a importância do comitê de discussão, que na opinião dele, terá o papel vital de garantir a sustentabilidade da região e debater os principais problemas no setor elétrico nos municípios amazonenses.<img class="aligncenter size-full wp-image-9223" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/02_PRESIDENTE-DA-FNU.jpg" alt="" width="1000" height="667" srcset="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/02_PRESIDENTE-DA-FNU.jpg 1000w, http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/02_PRESIDENTE-DA-FNU-800x534.jpg 800w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>A criação do Fórum faz parte de uma iniciativa do presidente da Comissão de Geodiversidade, Recursos Hídricos, Minas, Gás e Energia (CGEO), deputado Sinésio Campos (PT). O comitê terá como objetivo promover debates em torno das questões relativas à privatização do setor de energia do Amazonas, tendo em vista as condições logísticas singulares e a necessidade de atendimento a populações pequenas, isoladas e de baixo poder aquisitivo que vivem nas calhas dos rios amazônicos.</p>
<p>Na opinião de Pedro Tabajara Blois, o Fórum deve discutir não só os problemas da energia elétrica no interior, mas também da água, que é o outro tema que envolve também o sistema elétrico no Estado. O presidente da FNU disse que a importância desse debate converge para o entendimento, que é também de grande parte da população brasileira, de não venda do patrimônio das empresas distribuidoras de energia, especialmente no caso do Amazonas, onde a energia tem um papel vital para a sustentabilidade da região.</p>
<p>“A energia precisa ser mantida sob controle público e não sob controle privado, como quer o governo federal, por causa do seu papel social junto às populações do interior”, afirma o presidente da entidade, que reúne trabalhadores do setor elétrico de todo o País. A respeito da participação da federação no Fórum, que já tem o envolvimento de outros órgãos e instituições públicas e de natureza social, Pedro Tabajara Blois afirma que o objetivo “é somar nesta luta e vamos fazer todo o esforço possível para que possamos garantir que a empresa continue pública e que tenha uma prestação de serviços de qualidade, a um preço acessível a toda a população do Estado do Amazonas”.</p>
<p>&nbsp;</p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Presidente da FNU aprova instalação do Fórum do Setor Elétrico na Aleam' data-link='http://www.acriticadehumaita.com.br/presidente-da-fnu-aprova-instalacao-do-forum-do-setor-eletrico-na-aleam/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.acriticadehumaita.com.br/?p=9222" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Presidente+da+FNU+aprova+instala%C3%A7%C3%A3o+do+F%C3%B3rum+do+Setor+El%C3%A9trico+na+Aleam&url=http://www.acriticadehumaita.com.br/?p=9222" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.acriticadehumaita.com.br/?p=9222&amp;name=Presidente+da+FNU+aprova+instala%C3%A7%C3%A3o+do+F%C3%B3rum+do+Setor+El%C3%A9trico+na+Aleam" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.acriticadehumaita.com.br/?p=9222&title=Presidente+da+FNU+aprova+instala%C3%A7%C3%A3o+do+F%C3%B3rum+do+Setor+El%C3%A9trico+na+Aleam" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.acriticadehumaita.com.br/?p=9222&title=Presidente+da+FNU+aprova+instala%C3%A7%C3%A3o+do+F%C3%B3rum+do+Setor+El%C3%A9trico+na+Aleam" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.acriticadehumaita.com.br/?p=9222&amp;description=Presidente+da+FNU+aprova+instala%C3%A7%C3%A3o+do+F%C3%B3rum+do+Setor+El%C3%A9trico+na+Aleam&amp;media=http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/02_PRESIDENTE-DA-FNU-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-06-30T07:13:00+00:00","datePublished":"2017-06-30T07:13:00+00:00","dateModified":"2017-06-30T07:13:00+00:00","headline":"Presidente da FNU aprova instala\u00e7\u00e3o do F\u00f3rum do Setor El\u00e9trico na Aleam","name":"Presidente da FNU aprova instala\u00e7\u00e3o do F\u00f3rum do Setor El\u00e9trico na Aleam","keywords":[],"url":"http:\/\/www.acriticadehumaita.com.br\/presidente-da-fnu-aprova-instalacao-do-forum-do-setor-eletrico-na-aleam\/","description":"&nbsp; &nbsp; O presidente da Federa\u00e7\u00e3o Nacional dos Urbanit\u00e1rios (FNU), Pedro Tabajara Blois participou nesta quarta-feira (28) da instala\u00e7\u00e3o do F\u00f3rum Sobre a Privatiza\u00e7\u00e3o do Setor El\u00e9trico no Estado","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","logo":{"@type":"ImageObject","url":"http:\/\/www.acriticadehumaita.com.br\/wp-content\/uploads\/2015\/04\/20150418145732.jpg"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.acriticadehumaita.com.br\/presidente-da-fnu-aprova-instalacao-do-forum-do-setor-eletrico-na-aleam\/"},"author":{"@type":"Person","name":"FRANCISCO DAS CHAGAS DE SOUZA","url":"http:\/\/www.acriticadehumaita.com.br\/author\/chaguinha\/"},"articleSection":"Amazonas,Capa","articleBody":"&nbsp;\r\n\r\n&nbsp;\r\n\r\nO presidente da Federa\u00e7\u00e3o Nacional dos Urbanit\u00e1rios (FNU), Pedro Tabajara Blois participou nesta quarta-feira (28) da instala\u00e7\u00e3o do F\u00f3rum Sobre a Privatiza\u00e7\u00e3o do Setor El\u00e9trico no Estado na Assembleia Legislativa do Amazonas (Aleam) e destacou a import\u00e2ncia do comit\u00ea de discuss\u00e3o, que na opini\u00e3o dele, ter\u00e1 o papel vital de garantir a sustentabilidade da regi\u00e3o e debater os principais problemas no setor el\u00e9trico nos munic\u00edpios amazonenses.\r\n\r\nA cria\u00e7\u00e3o do F\u00f3rum faz parte de uma iniciativa do presidente da Comiss\u00e3o de Geodiversidade, Recursos H\u00eddricos, Minas, G\u00e1s e Energia (CGEO), deputado Sin\u00e9sio Campos (PT). O comit\u00ea ter\u00e1 como objetivo promover debates em torno das quest\u00f5es relativas \u00e0 privatiza\u00e7\u00e3o do setor de energia do Amazonas, tendo em vista as condi\u00e7\u00f5es log\u00edsticas singulares e a necessidade de atendimento a popula\u00e7\u00f5es pequenas, isoladas e de baixo poder aquisitivo que vivem nas calhas dos rios amaz\u00f4nicos.\r\n\r\nNa opini\u00e3o de Pedro Tabajara Blois, o F\u00f3rum deve discutir n\u00e3o s\u00f3 os problemas da energia el\u00e9trica no interior, mas tamb\u00e9m da \u00e1gua, que \u00e9 o outro tema que envolve tamb\u00e9m o sistema el\u00e9trico no Estado. O presidente da FNU disse que a import\u00e2ncia desse debate converge para o entendimento, que \u00e9 tamb\u00e9m de grande parte da popula\u00e7\u00e3o brasileira, de n\u00e3o venda do patrim\u00f4nio das empresas distribuidoras de energia, especialmente no caso do Amazonas, onde a energia tem um papel vital para a sustentabilidade da regi\u00e3o.\r\n\r\n\u201cA energia precisa ser mantida sob controle p\u00fablico e n\u00e3o sob controle privado, como quer o governo federal, por causa do seu papel social junto \u00e0s popula\u00e7\u00f5es do interior\u201d, afirma o presidente da entidade, que re\u00fane trabalhadores do setor el\u00e9trico de todo o Pa\u00eds. A respeito da participa\u00e7\u00e3o da federa\u00e7\u00e3o no F\u00f3rum, que j\u00e1 tem o envolvimento de outros \u00f3rg\u00e3os e institui\u00e7\u00f5es p\u00fablicas e de natureza social, Pedro Tabajara Blois afirma que o objetivo \u201c\u00e9 somar nesta luta e vamos fazer todo o esfor\u00e7o poss\u00edvel para que possamos garantir que a empresa continue p\u00fablica e que tenha uma presta\u00e7\u00e3o de servi\u00e7os de qualidade, a um pre\u00e7o acess\u00edvel a toda a popula\u00e7\u00e3o do Estado do Amazonas\u201d.\r\n\r\n&nbsp;","image":{"@type":"ImageObject","url":"http:\/\/www.acriticadehumaita.com.br\/wp-content\/uploads\/2017\/06\/02_PRESIDENTE-DA-FNU.jpg","width":1000,"height":667}}</script>
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/presidente-da-fnu-aprova-instalacao-do-forum-do-setor-eletrico-na-aleam/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='9222' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ddcba3322b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="search-3" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.acriticadehumaita.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Últimos Vídeos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe src="https://player.vimeo.com/video/127247975" width="320" height="180" frameborder="0" title="LOTEAMENTO BOA VISTA" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe src="https://player.vimeo.com/video/121590751" width="320" height="180" frameborder="0" title="DIA INTERNACIONAL DA MULHER" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><!-- .widget /--><div id="social-1" class="widget social-icons-widget"><div class="widget-top"><h4>Siga-nos em nossas redes sociais</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

</div></div><!-- .widget /--><div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Curta nossa página no Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/acriticadehumaita&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">		</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>As mais acessadas		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/9066-2/" title="ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/IMG-20170624-WA0378-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/9066-2/">ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>6 dias ago</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>39,026 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/" title="CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/">CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de junho de 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>9,407 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/" title="Jovem de Humaitá foi assassinado em MATUPÍ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/11813490_907279512692187_4840930643327960900_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/">Jovem de Humaitá foi assassinado em MATUPÍ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de julho de 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,030 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/populacao-de-matupi-realiza-manifestacao-contra-a-truculencia-do-ibama/" title="POPULACAO DE MATUPÍ REALIZA MANIFESTAÇÃO CONTRA A TRUCULÊNCIA DO IBAMA" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/IMG-20170621-WA0247-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/populacao-de-matupi-realiza-manifestacao-contra-a-truculencia-do-ibama/">POPULACAO DE MATUPÍ REALIZA MANIFESTAÇÃO CONTRA A TRUCULÊNCIA DO IBAMA</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>1 semana ago</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,967 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/quadrilha-de-assaltantes-que-aterrorizou-humaita-e-identificada-pela-policia/" title="Quadrilha de assaltantes que aterrorizou Humaitá, é identificada pela polícia." rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/for5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/quadrilha-de-assaltantes-que-aterrorizou-humaita-e-identificada-pela-policia/">Quadrilha de assaltantes que aterrorizou Humaitá, é identificada pela polícia.</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de julho de 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,855 </span> </span>
							</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Outras matérias		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/jejum-botafogo-bate-atual-campeao-da-liberta-e-volta-a-vencer-fora-apos-24-anos/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/000_nj6bi_h8aL5MS-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/jejum-botafogo-bate-atual-campeao-da-liberta-e-volta-a-vencer-fora-apos-24-anos/">Jejum? Botafogo bate atual campeão da Liberta e volta a vencer fora após 24 anos</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>14 de abril de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/comissao-do-senado-realiza-diligencia-na-br-319/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/10/IMG-20151019-WA0066-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/comissao-do-senado-realiza-diligencia-na-br-319/">Comissão do Senado realiza diligência na BR-319</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>20 de outubro de 2015</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/doenca-viral-conjuntivite-se-espalha-em-humaita/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/conjuntivite4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/doenca-viral-conjuntivite-se-espalha-em-humaita/">DOENÇA VIRAL &#8211; Conjuntivite se espalha em Humaitá</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>4 semanas ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/governador-david-almeida-anuncia-investimentos-em-infraestrutura-para-16-municipios-do-amazonas/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/DHY_0790-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/governador-david-almeida-anuncia-investimentos-em-infraestrutura-para-16-municipios-do-amazonas/">Governador David Almeida anuncia investimentos em infraestrutura para 16 municípios do Amazonas</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>3 dias ago</span>		</li>
				<li >
						<h3><a href="http://www.acriticadehumaita.com.br/caminhada-passos-que-salvam/">Caminhada passos que salvam</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>12 de abril de 2015</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Notícias		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/reuniao-define-solucoes-para-problemas-em-unidades-de-conservacao-no-am/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/06_PLATINY-SOARES_REUNIÃO-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/reuniao-define-solucoes-para-problemas-em-unidades-de-conservacao-no-am/">Reunião define soluções para problemas em Unidades de Conservação no AM</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hora ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/presidente-da-fnu-aprova-instalacao-do-forum-do-setor-eletrico-na-aleam/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/02_PRESIDENTE-DA-FNU-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/presidente-da-fnu-aprova-instalacao-do-forum-do-setor-eletrico-na-aleam/">Presidente da FNU aprova instalação do Fórum do Setor Elétrico na Aleam</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hora ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/governo-do-estado-intensifica-patrulhamento-na-capital-e-anuncia-chegada-de-helicopteros-e-armamentos/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/FOTOS-VALDO-LEÃO-SECOM-ENTREGA-DE-MOTOCICLETA-PARA-PM-13-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/governo-do-estado-intensifica-patrulhamento-na-capital-e-anuncia-chegada-de-helicopteros-e-armamentos/">Governo do Estado intensifica patrulhamento na capital e anuncia chegada de helicópteros e armamentos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hora ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/fotos-intimas-de-ex-mulher-do-governador-da-paraiba-sao-compartilhadas-em-sites-adultos/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/20170629_152150-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/fotos-intimas-de-ex-mulher-do-governador-da-paraiba-sao-compartilhadas-em-sites-adultos/">Fotos íntimas de ex-mulher do governador da Paraíba são compartilhadas em sites adultos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 horas ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/eleicao-no-amazonas-embolou-tudo/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/IMG-20170626-WA0117-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/eleicao-no-amazonas-embolou-tudo/">ELEIÇÃO NO AMAZONAS &#8211; EMBOLOU TUDO!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 dia ago</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Desenvolvido por <a href="http://www.hostamazonas.com/" title="Host Amazonas" target="_blank">Host Amazonas</a> - Agência Web</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Todos os Direitos Reservados.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.acriticadehumaita.com.br?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>