<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.acriticadehumaita.com.br/xmlrpc.php"/>
<title>Prazo para isenção do pagamento de Vestibular e SIS da UEA segue até sexta-feira (18) &#8211; Acrítica de Humaitá &#8211; por Chaguinha</title>
<meta property="og:title" content="Prazo para isenção do pagamento de Vestibular e SIS da UEA segue até sexta-feira (18) - Acrítica de Humaitá - por Chaguinha"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Segue até a próxima sexta feira, dia 18, o prazo para as solicitações de isenção de pagamento das ta"/>
<meta property="og:url" content="http://www.acriticadehumaita.com.br/prazo-para-isencao-do-pagamento-de-vestibular-e-sis-da-uea-segue-ate-sexta-feira-18/"/>
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha"/>
<meta property="og:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/08/Destaque_ESAT-640x330.jpg"/>
<link rel="dns-prefetch" href="//www.acriticadehumaita.com.br"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; Prazo para isenção do pagamento de Vestibular e SIS da UEA segue até sexta-feira (18)" href="http://www.acriticadehumaita.com.br/prazo-para-isencao-do-pagamento-de-vestibular-e-sis-da-uea-segue-ate-sexta-feira-18/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="share-on-whatsapp-style-file-css" href="http://www.acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css" type="text/css" media="all"/>
<link rel="stylesheet" id="tie-style-css" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/style.css" type="text/css" media="all"/>
<link rel="stylesheet" id="tie-ilightbox-skin-css" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css" type="text/css" media="all"/>
<link rel="stylesheet" id="Droid+Sans-css" href="http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700" type="text/css" media="all"/>
<script type="text/javascript" src="http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js"></script>
<script type="text/javascript" src="http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js"></script>
<script type="text/javascript" src="http://www.acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js"></script>
<link rel="https://api.w.org/" href="http://www.acriticadehumaita.com.br/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acriticadehumaita.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acriticadehumaita.com.br/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="8ª edição da Cavalgada da Amizade é marcada por um grande público" href="http://www.acriticadehumaita.com.br/8a-edicao-da-cavalgada-da-amizade-e-marcada-por-um-grande-publico/"/>
<link rel="next" title="Seleção Brasileira de Vôlei reúne fãs e é aclamada em sessão de autógrafos em Manaus" href="http://www.acriticadehumaita.com.br/selecao-brasileira-de-volei-reune-fas-e-e-aclamada-em-sessao-de-autografos-em-manaus/"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="canonical" href="http://www.acriticadehumaita.com.br/prazo-para-isencao-do-pagamento-de-vestibular-e-sis-da-uea-segue-ate-sexta-feira-18/"/>
<link rel="shortlink" href="http://www.acriticadehumaita.com.br/?p=9823"/>
<link rel="alternate" type="application/json+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fprazo-para-isencao-do-pagamento-de-vestibular-e-sis-da-uea-segue-ate-sexta-feira-18%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fprazo-para-isencao-do-pagamento-de-vestibular-e-sis-da-uea-segue-ate-sexta-feira-18%2F&#038;format=xml"/>
<link rel="shortcut icon" href="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/04/Bandeira_humaita_am.png" title="Favicon"/>





<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #7b77ff;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#7b77ff;
}

::-webkit-scrollbar-thumb{
	background-color:#7b77ff !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #7b77ff;
}
	
.search-block:after {
	border-right-color:#7b77ff;
}

body.rtl .search-block:after {
	border-left-color:#7b77ff;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #7b77ff;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #7b77ff;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #7b77ff;
	border-color: #7b77ff;
}

#order_review,
#order_review_heading {
	border-color: #7b77ff;
}


</style>
</head>
<body id="top" class="post-template-default single single-post postid-9823 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://www.acriticadehumaita.com.br/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/>
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header center-logo">
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
<h2> <a title="Acrítica de Humaitá &#8211; por Chaguinha" href="http://www.acriticadehumaita.com.br/">
<img src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/04/20150418145732.jpg" alt="Acrítica de Humaitá &#8211; por Chaguinha"/><strong>Acrítica de Humaitá &#8211; por Chaguinha Notícias da cidade de Humaitá &#8211; AM</strong>
</a>
</h2> </div>
<div class="e3lan e3lan-top"> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2052"><a href="http://www.acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="http://www.acriticadehumaita.com.br/categoria/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="http://www.acriticadehumaita.com.br/categoria/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="http://www.acriticadehumaita.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="http://www.acriticadehumaita.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2053"><a href="http://www.acriticadehumaita.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="http://www.acriticadehumaita.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="http://www.acriticadehumaita.com.br/categoria/opiniao/">Opinião</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="http://www.acriticadehumaita.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2055"><a href="http://www.acriticadehumaita.com.br/categoria/galeria-de-fotos/">Galeria de fotos</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="http://www.acriticadehumaita.com.br/categoria/videos/">Vídeos</a></li>
<li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="http://www.acriticadehumaita.com.br/contato/">Contato</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2270"><a href="http://www.acriticadehumaita.com.br/categoria/classificados/">Classificados</a></li>
</ul></div>
</div>
</nav>
</header>
<div id="main-content" class="container">
<div class="content">
<article class="post-listing post-9823 post type-post status-publish format-standard has-post-thumbnail  category-capa category-educacao" id="the-post">
<div class="single-post-thumb">
<img width="640" height="330" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/08/Destaque_ESAT-640x330.jpg" class="attachment-slider size-slider wp-post-image" alt/> </div>
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">Prazo para isenção do pagamento de Vestibular e SIS da UEA segue até sexta-feira (18)</span></h1>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>1 hora ago</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.acriticadehumaita.com.br/categoria/capa/" rel="category tag">Capa</a>, <a href="http://www.acriticadehumaita.com.br/categoria/educacao/" rel="category tag">Educação</a></span>
<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.acriticadehumaita.com.br/prazo-para-isencao-do-pagamento-de-vestibular-e-sis-da-uea-segue-ate-sexta-feira-18/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>55 Views</span> </p>
<div class="clear"></div>
<div class="entry">
<p>Segue até a próxima sexta feira, dia 18, o prazo para as solicitações de isenção de pagamento das taxas de inscrição para o Vestibular e para o Sistema de Ingresso Seriado (SIS) 2017, acesso 2018, da Universidade do Estado do Amazonas (UEA).  A solicitação de isenção do pagamento das taxas  também deverá ser realizada exclusivamente pelo portal <a href="http://www.uea.edu.br/" data-saferedirecturl="https://www.google.com/url?hl=pt-BR&amp;q=http://www.uea.edu.br&amp;source=gmail&amp;ust=1502878144154000&amp;usg=AFQjCNG8eS43aWAp3FnIHDPhGxZPHNlfRQ">www.uea.edu.br</a></p>
<p>&nbsp;</p>
<p>O benefício da isenção de pagamento da taxa de inscrição se estende a candidatos trabalhadores com renda mensal igual ou inferior a três salários mínimos (R$2.811,00), ou que se encontram desempregados, e aos autônomos ou dependentes econômicos de responsável legal. A divulgação da lista de candidatos beneficiados com a isenção da taxa de inscrição estará disponível para consulta a partir do dia 23 de agosto.</p>
<p><strong> </strong></p>
<p><strong>Provas – </strong>As provas do Vestibular acontecerão nos dias 22 (Conhecimentos Gerais) e 23 (Conhecimentos Específicos e Redação) de outubro, com início às 13h e fechamento dos portões às 12h50, horário de Manaus. As provas do SIS ocorrerão no dia 24 de outubro, com início às 13h e fechamento dos portões às 12h50, horário de Manaus.</p>
<p>&nbsp;</p>
<p><strong>Vagas &#8211; </strong>Desta vez, 5.732 vagas estão sendo ofertadas pela UEA por meio do Vestibular e SIS, incluindo 274 vagas para indígenas e 368 vagas para Pessoa com Deficiência (PCD).</p>
<p>&nbsp;</p>
<div class="share-to-whatsapp-wrapper"><div class="share-on-whsp">Share on: </div><a data-text="Prazo para isenção do pagamento de Vestibular e SIS da UEA segue até sexta-feira (18)" data-link="http://www.acriticadehumaita.com.br/prazo-para-isencao-do-pagamento-de-vestibular-e-sis-da-uea-segue-ate-sexta-feira-18/" class="whatsapp-button whatsapp-share">WhatsApp</a><div class="clear "></div></div>
</div>
<div class="share-post">
<span class="share-text">Share</span>
<ul class="flat-social">
<li><a href="http://www.facebook.com/sharer.php?u=http://www.acriticadehumaita.com.br/?p=9823" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Prazo+para+isen%C3%A7%C3%A3o+do+pagamento+de+Vestibular+e+SIS+da+UEA+segue+at%C3%A9+sexta-feira+%2818%29&url=http://www.acriticadehumaita.com.br/?p=9823" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.acriticadehumaita.com.br/?p=9823&amp;name=Prazo+para+isen%C3%A7%C3%A3o+do+pagamento+de+Vestibular+e+SIS+da+UEA+segue+at%C3%A9+sexta-feira+%2818%29" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
<li><a href="http://www.stumbleupon.com/submit?url=http://www.acriticadehumaita.com.br/?p=9823&title=Prazo+para+isen%C3%A7%C3%A3o+do+pagamento+de+Vestibular+e+SIS+da+UEA+segue+at%C3%A9+sexta-feira+%2818%29" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.acriticadehumaita.com.br/?p=9823&title=Prazo+para+isen%C3%A7%C3%A3o+do+pagamento+de+Vestibular+e+SIS+da+UEA+segue+at%C3%A9+sexta-feira+%2818%29" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
<li><a href="http://pinterest.com/pin/create/button/?url=http://www.acriticadehumaita.com.br/?p=9823&amp;description=Prazo+para+isen%C3%A7%C3%A3o+do+pagamento+de+Vestibular+e+SIS+da+UEA+segue+at%C3%A9+sexta-feira+%2818%29&amp;media=http://www.acriticadehumaita.com.br/wp-content/uploads/2017/08/Destaque_ESAT-640x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-08-15T06:11:16+00:00","datePublished":"2017-08-15T06:11:16+00:00","dateModified":"2017-08-15T06:11:16+00:00","headline":"Prazo para isen\u00e7\u00e3o do pagamento de Vestibular e SIS da UEA segue at\u00e9 sexta-feira (18)","name":"Prazo para isen\u00e7\u00e3o do pagamento de Vestibular e SIS da UEA segue at\u00e9 sexta-feira (18)","keywords":[],"url":"http:\/\/www.acriticadehumaita.com.br\/prazo-para-isencao-do-pagamento-de-vestibular-e-sis-da-uea-segue-ate-sexta-feira-18\/","description":"Segue at\u00e9 a pr\u00f3xima sexta feira, dia 18,\u00a0o prazo para as solicita\u00e7\u00f5es de isen\u00e7\u00e3o de pagamento das taxas de inscri\u00e7\u00e3o para o Vestibular e para o Sistema de Ingresso Seriado (SIS) 2017, acesso 2018, da","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","logo":{"@type":"ImageObject","url":"http:\/\/www.acriticadehumaita.com.br\/wp-content\/uploads\/2015\/04\/20150418145732.jpg"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.acriticadehumaita.com.br\/prazo-para-isencao-do-pagamento-de-vestibular-e-sis-da-uea-segue-ate-sexta-feira-18\/"},"author":{"@type":"Person","name":"FRANCISCO DAS CHAGAS DE SOUZA","url":"http:\/\/www.acriticadehumaita.com.br\/author\/chaguinha\/"},"articleSection":"Capa,Educa\u00e7\u00e3o","articleBody":"Segue at\u00e9 a pr\u00f3xima sexta feira, dia 18,\u00a0o prazo para as solicita\u00e7\u00f5es de isen\u00e7\u00e3o de pagamento das taxas de inscri\u00e7\u00e3o para o Vestibular e para o Sistema de Ingresso Seriado (SIS) 2017, acesso 2018, da Universidade do Estado do Amazonas (UEA).\u00a0 A solicita\u00e7\u00e3o de isen\u00e7\u00e3o do pagamento das taxas\u00a0 tamb\u00e9m dever\u00e1 ser realizada exclusivamente pelo portal\u00a0www.uea.edu.br\r\n\r\n&nbsp;\r\n\r\nO benef\u00edcio da isen\u00e7\u00e3o de pagamento da taxa de inscri\u00e7\u00e3o se estende a candidatos trabalhadores com renda mensal igual ou inferior a tr\u00eas sal\u00e1rios m\u00ednimos (R$2.811,00), ou que se encontram desempregados, e aos aut\u00f4nomos ou dependentes econ\u00f4micos de respons\u00e1vel legal. A divulga\u00e7\u00e3o da lista de candidatos beneficiados com a isen\u00e7\u00e3o da taxa de inscri\u00e7\u00e3o estar\u00e1 dispon\u00edvel para consulta a partir do dia 23 de agosto.\r\n\r\n\u00a0\r\n\r\nProvas \u2013\u00a0As provas do Vestibular acontecer\u00e3o nos dias 22 (Conhecimentos Gerais) e 23 (Conhecimentos Espec\u00edficos e Reda\u00e7\u00e3o) de outubro, com in\u00edcio \u00e0s 13h e fechamento dos port\u00f5es \u00e0s 12h50, hor\u00e1rio de Manaus. As provas do SIS ocorrer\u00e3o no dia 24 de outubro, com in\u00edcio \u00e0s 13h e fechamento dos port\u00f5es \u00e0s 12h50, hor\u00e1rio de Manaus.\r\n\r\n&nbsp;\r\n\r\nVagas -\u00a0Desta vez, 5.732 vagas est\u00e3o sendo ofertadas pela UEA por meio do Vestibular e SIS, incluindo 274 vagas para ind\u00edgenas e 368 vagas para Pessoa com Defici\u00eancia (PCD).\r\n\r\n&nbsp;","image":{"@type":"ImageObject","url":"http:\/\/www.acriticadehumaita.com.br\/wp-content\/uploads\/2017\/08\/Destaque_ESAT.jpg","width":696,"height":360}}</script>
</article>
<div id="comments">
<div class="clear"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prazo-para-isencao-do-pagamento-de-vestibular-e-sis-da-uea-segue-ate-sexta-feira-18/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="http://www.acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value size="30" maxlength="245" aria-required="true" required="required"/></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value size="30" maxlength="100" aria-describedby="email-notes" aria-required="true" required="required"/></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário"/> <input type="hidden" name="comment_post_ID" value="9823" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5f2628f0e0"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p> </form>
</div>
</div>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="search-3" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.acriticadehumaita.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value name="s"/>
</label>
<input type="submit" class="search-submit" value="Pesquisar"/>
</form></div></div><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Últimos Vídeos</h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe src="https://player.vimeo.com/video/127247975" width="320" height="180" frameborder="0" title="LOTEAMENTO BOA VISTA" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe src="https://player.vimeo.com/video/121590751" width="320" height="180" frameborder="0" title="DIA INTERNACIONAL DA MULHER" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><div id="social-1" class="widget social-icons-widget"><div class="widget-top"><h4>Siga-nos em nossas redes sociais</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</div></div><div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Curta nossa página no Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/acriticadehumaita&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div> </div>
</aside> <div class="clear"></div>
</div>
<div class="e3lan e3lan-bottom"> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
<div id="footer-first" class="footer-widgets-box">
<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>As mais acessadas </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/9066-2/" title="ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/IMG-20170624-WA0378-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt/><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/9066-2/">ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>24 de junho de 2017</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>41,546 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/9182-2/" title="Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/mr-catra-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt/><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/9182-2/">Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 de junho de 2017</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>19,004 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/" title="CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt/><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/">CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 de junho de 2015</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>10,073 </span> </span>
</li>
<li>
<h3><a href="http://www.acriticadehumaita.com.br/acidente-com-vitima-fatal-na-br-319/">ACIDENTE COM VITIMA FATAL NA BR 319</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>4 semanas ago</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>9,300 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/populacao-de-matupi-realiza-manifestacao-contra-a-truculencia-do-ibama/" title="POPULACAO DE MATUPÍ REALIZA MANIFESTAÇÃO CONTRA A TRUCULÊNCIA DO IBAMA" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/IMG-20170621-WA0247-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt/><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/populacao-de-matupi-realiza-manifestacao-contra-a-truculencia-do-ibama/">POPULACAO DE MATUPÍ REALIZA MANIFESTAÇÃO CONTRA A TRUCULÊNCIA DO IBAMA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>21 de junho de 2017</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,569 </span> </span>
</li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Outras matérias </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/prefeitura-de-manicore-comecou-a-pagar-hoje-469-familias-contempladas-no-programa-renda-cidada/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/07/manicore-renda-cidada03-500x333-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt/><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/prefeitura-de-manicore-comecou-a-pagar-hoje-469-familias-contempladas-no-programa-renda-cidada/">Prefeitura de Manicoré começou a pagar hoje 469 famílias contempladas no programa “RENDA CIDADÃ”</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 de julho de 2016</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/apos-cancelamento-do-jogo-entre-brasil-e-colombia-torcedores-reclamam-atitude-do-coi/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/07/download-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt/><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/apos-cancelamento-do-jogo-entre-brasil-e-colombia-torcedores-reclamam-atitude-do-coi/">Apos cancelamento do jogo entre Brasil e Colombia, torcedores reclamam atitude do COI</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>25 de julho de 2016</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/celular-vira-o-principal-meio-de-acesso-a-internet-no-brasil/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/09/celular-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt/><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/celular-vira-o-principal-meio-de-acesso-a-internet-no-brasil/">Celular vira o principal meio de acesso à internet no Brasil</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/ministro-do-tse-determina-posse-de-prefeito-eleito-de-carauari/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/01/bruno-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt/><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/ministro-do-tse-determina-posse-de-prefeito-eleito-de-carauari/">Ministro do TSE determina posse de prefeito eleito de Carauari</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/sobe-para-10-numero-de-municipios-em-alerta-por-cheia-no-interior-do-am/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/03/CHEIA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt/><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/sobe-para-10-numero-de-municipios-em-alerta-por-cheia-no-interior-do-am/">Sobe para 10 número de municípios em alerta por cheia no interior do AM</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 de março de 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Notícias </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/mais-restricoes-ao-sul-do-amazonas-fundo-amazonia-vai-investir-r-150-milhoes-em-novos-projetos-de-conservacao/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/08/show_X-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt srcset="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/08/show_X-1-110x75.jpg 110w, http://www.acriticadehumaita.com.br/wp-content/uploads/2017/08/show_X-1-800x535.jpg 800w, http://www.acriticadehumaita.com.br/wp-content/uploads/2017/08/show_X-1.jpg 872w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/mais-restricoes-ao-sul-do-amazonas-fundo-amazonia-vai-investir-r-150-milhoes-em-novos-projetos-de-conservacao/">MAIS RESTRIÇÕES AO SUL DO AMAZONAS &#8211; Fundo Amazônia vai investir R$ 150 milhões em novos projetos de conservação</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>10 minutos ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/ministerio-da-agricultura-divulga-edital-para-selecao-de-300-medicos-veterinarios/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/08/download-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt/><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/ministerio-da-agricultura-divulga-edital-para-selecao-de-300-medicos-veterinarios/">Ministério da Agricultura divulga edital para seleção de 300 médicos veterinários</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 hora ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/selecao-brasileira-de-volei-reune-fas-e-e-aclamada-em-sessao-de-autografos-em-manaus/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/08/MCN_3953-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt/><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/selecao-brasileira-de-volei-reune-fas-e-e-aclamada-em-sessao-de-autografos-em-manaus/">Seleção Brasileira de Vôlei reúne fãs e é aclamada em sessão de autógrafos em Manaus</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 hora ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/prazo-para-isencao-do-pagamento-de-vestibular-e-sis-da-uea-segue-ate-sexta-feira-18/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/08/Destaque_ESAT-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt/><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/prazo-para-isencao-do-pagamento-de-vestibular-e-sis-da-uea-segue-ate-sexta-feira-18/">Prazo para isenção do pagamento de Vestibular e SIS da UEA segue até sexta-feira (18)</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 hora ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/8a-edicao-da-cavalgada-da-amizade-e-marcada-por-um-grande-publico/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/08/IMG-20170814-WA0242-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt/><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/8a-edicao-da-cavalgada-da-amizade-e-marcada-por-um-grande-publico/">8ª edição da Cavalgada da Amizade é marcada por um grande público</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>15 horas ago</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Desenvolvido por <a href="http://www.hostamazonas.com/" title="Host Amazonas" target="_blank">Host Amazonas</a> - Agência Web</a> </div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div class="alignleft">
© Copyright 2017, Todos os Direitos Reservados. </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type="text/javascript" src="http://www.acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/tie-scripts.js"></script>
<script type="text/javascript" src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js"></script>
<script type="text/javascript" src="http://www.acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js"></script>
<script type="text/javascript" src="http://www.acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js"></script>
</body>
</html>