<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.acriticadehumaita.com.br/xmlrpc.php"/>
<title>Plano dos fugitivos da Vidal Pessoa era matar família de chefe da FDN &#8211; Acrítica de Humaitá &#8211; por Chaguinha</title>
<meta property="og:title" content="Plano dos fugitivos da Vidal Pessoa era matar família de chefe da FDN - Acrítica de Humaitá - por Chaguinha"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Recapturado afirmou, em entrevista exclusiva, que é ligado ao PCC e que queria matar família de Zé R"/>
<meta property="og:url" content="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/"/>
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha"/>
<meta property="og:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_WhatsApp_Image_2017-04-24_at_11.42.31-660x330.jpeg"/>
<link rel='dns-prefetch' href='//www.acriticadehumaita.com.br'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; Plano dos fugitivos da Vidal Pessoa era matar família de chefe da FDN" href="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='pc_google_analytics-frontend-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/pc-google-analytics/assets/css/frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack-whatsapp-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.acriticadehumaita.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acriticadehumaita.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acriticadehumaita.com.br/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Faltando 4 dias para 113 anos, morre no AM uma das mulheres mais velhas do mundo' href='http://www.acriticadehumaita.com.br/faltando-4-dias-para-113-anos-morre-no-am-uma-das-mulheres-mais-velhas-do-mundo/'/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel="canonical" href="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/"/>
<link rel='shortlink' href='http://wp.me/p7c7wV-23a'/>
<link rel="alternate" type="application/json+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fplano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fplano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="http://acriticadehumaita.com.br/wp-content/uploads/2015/04/Bandeira_humaita_am.png" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<style type="text/css" media="screen">::-webkit-scrollbar{width:8px;height:8px;}#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing,#commentform{border-bottom-color:#4270ab;}.search-block .search-button,#topcontrol,#main-nav ul li.current-menu-item a,#main-nav ul li.current-menu-item a:hover,#main-nav ul li.current_page_parent a,#main-nav ul li.current_page_parent a:hover,#main-nav ul li.current-menu-parent a,#main-nav ul li.current-menu-parent a:hover,#main-nav ul li.current-page-ancestor a,#main-nav ul li.current-page-ancestor a:hover,.pagination span.current,.share-post span.share-text,.flex-control-paging li a.flex-active,.ei-slider-thumbs li.ei-slider-element,.review-percentage .review-item span span,.review-final-score,.button,a.button,a.more-link,#main-content input[type="submit"],.form-submit #submit,#login-form .login-button,.widget-feedburner .feedburner-subscribe,input[type="submit"],#buddypress button,#buddypress a.button,#buddypress input[type=submit],#buddypress input[type=reset],#buddypress ul.button-nav li a,#buddypress div.generic-button a,#buddypress .comment-reply-link,#buddypress div.item-list-tabs ul li a span,#buddypress div.item-list-tabs ul li.selected a,#buddypress div.item-list-tabs ul li.current a,#buddypress #members-directory-form div.item-list-tabs ul li.selected span,#members-list-options a.selected,#groups-list-options a.selected,body.dark-skin #buddypress div.item-list-tabs ul li a span,body.dark-skin #buddypress div.item-list-tabs ul li.selected a,body.dark-skin #buddypress div.item-list-tabs ul li.current a,body.dark-skin #members-list-options a.selected,body.dark-skin #groups-list-options a.selected,.search-block-large .search-button,#featured-posts .flex-next:hover,#featured-posts .flex-prev:hover,a.tie-cart span.shooping-count,.woocommerce span.onsale,.woocommerce-page span.onsale,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,#check-also-close,a.post-slideshow-next,a.post-slideshow-prev,.widget_price_filter .ui-slider .ui-slider-handle,.quantity .minus:hover,.quantity .plus:hover,.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#4270ab;}::-webkit-scrollbar-thumb{background-color:#4270ab!important;}#theme-footer,#theme-header,.top-nav ul li.current-menu-item:before,#main-nav .menu-sub-content,#main-nav ul ul,#check-also-box{border-top-color:#4270ab;}.search-block:after{border-right-color:#4270ab;}body.rtl .search-block:after{border-left-color:#4270ab;}#main-nav ul>li.menu-item-has-children:hover>a:after,#main-nav ul>li.mega-menu:hover>a:after{border-color:transparent transparent #4270ab;}.widget.timeline-posts li a:hover,.widget.timeline-posts li a:hover span.tie-date{color:#4270ab;}.widget.timeline-posts li a:hover span.tie-date:before{background:#4270ab;border-color:#4270ab;}#order_review,#order_review_heading{border-color:#4270ab;}.background-cover{background-color:#ffffff!important;background-image:url('http://acriticadehumaita.com.br/wp-content/uploads/2015/04/bg-back.jpg')!important;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://acriticadehumaita.com.br/wp-content/uploads/2015/04/bg-back.jpg',sizingMethod='scale')!important;-ms-filter:"progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://acriticadehumaita.com.br/wp-content/uploads/2015/04/bg-back.jpg',sizingMethod='scale')"!important;}.top-nav ul li a:hover,.top-nav ul li:hover>a,.top-nav ul :hover>a,.top-nav ul li.current-menu-item a{color:#fa0808;}</style>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Plano dos fugitivos da Vidal Pessoa era matar família de chefe da FDN"/>
<meta property="og:url" content="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/"/>
<meta property="og:description" content="Recapturado afirmou, em entrevista exclusiva, que é ligado ao PCC e que queria matar família de Zé Roberto.24/04/2017 às 12:01 Thiago Silva Nascimento, o terceiro da esquerda para direita, revelou …"/>
<meta property="article:published_time" content="2017-04-25T01:27:03+00:00"/>
<meta property="article:modified_time" content="2017-04-25T01:27:03+00:00"/>
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha"/>
<meta property="og:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_WhatsApp_Image_2017-04-24_at_11.42.31.jpeg"/>
<meta property="og:image:width" content="872"/>
<meta property="og:image:height" content="491"/>
<meta property="og:locale" content="pt_BR"/>
<meta name="twitter:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_WhatsApp_Image_2017-04-24_at_11.42.31.jpeg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
</head>
<body id="top" class="post-template-default single single-post postid-7884 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://www.acriticadehumaita.com.br/">
<button class="search-button" type="submit" value="Buscar..."><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Buscar..." value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"/>
</form>
</div> 
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/acriticadehumaita" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/user31734061" target="_blank"><i class="tieicon-vimeo"></i></a>
</div>
<div id="mobile-menu"></div>
</aside> 
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header full-logo center-logo">
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
<h2> <a title="Acrítica de Humaitá &#8211; por Chaguinha" href="http://www.acriticadehumaita.com.br/">
<img src="http://acriticadehumaita.com.br/wp-content/uploads/2015/04/20150418145732.jpg" alt="Acrítica de Humaitá &#8211; por Chaguinha"/><strong>Acrítica de Humaitá &#8211; por Chaguinha Notícias da cidade de Humaitá &#8211; AM</strong>
</a>
</h2> </div> 
<div class="e3lan e3lan-top">
<a href="http://www.amazonas.am.gov.br/" title="" target="_blank"rel="nofollow">
				<img src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/718x119px_WEB-BANNER_SEGURANCA.gif" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2052"><a href="http://www.acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="http://www.acriticadehumaita.com.br/categoria/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="http://www.acriticadehumaita.com.br/categoria/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2058"><a href="http://www.acriticadehumaita.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="http://www.acriticadehumaita.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="http://www.acriticadehumaita.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="http://www.acriticadehumaita.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="http://www.acriticadehumaita.com.br/categoria/opiniao/">Opinião</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="http://www.acriticadehumaita.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2055"><a href="http://www.acriticadehumaita.com.br/categoria/galeria-de-fotos/">Galeria de fotos</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="http://www.acriticadehumaita.com.br/categoria/videos/">Vídeos</a></li>
<li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="http://www.acriticadehumaita.com.br/contato/">Contato</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2270"><a href="http://www.acriticadehumaita.com.br/categoria/classificados/">Classificados</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.acriticadehumaita.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.acriticadehumaita.com.br/categoria/capa/">Capa</a></span> <span class="delimiter">/</span> <span class="current">Plano dos fugitivos da Vidal Pessoa era matar família de chefe da FDN</span></div>
		

		
		<article class="post-listing post-7884 post type-post status-publish format-standard has-post-thumbnail  category-capa category-policia" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_WhatsApp_Image_2017-04-24_at_11.42.31-660x330.jpeg" class="attachment-slider size-slider wp-post-image" alt="" data-attachment-id="7885" data-permalink="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/show_whatsapp_image_2017-04-24_at_11-42-31/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_WhatsApp_Image_2017-04-24_at_11.42.31.jpeg" data-orig-size="872,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="show_WhatsApp_Image_2017-04-24_at_11.42.31" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_WhatsApp_Image_2017-04-24_at_11.42.31-800x450.jpeg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_WhatsApp_Image_2017-04-24_at_11.42.31.jpeg" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Plano dos fugitivos da Vidal Pessoa era matar família de chefe da FDN</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2017</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="main"><em class="summary visible-lg-block">Recapturado afirmou, em entrevista exclusiva, que é ligado ao PCC e que queria matar família de Zé Roberto.</em><small class="published-at">24/04/2017 às 12:01</small></p>
<figure class="image"><img src="http://www.acritica.com/uploads/news/image/731384/show_WhatsApp_Image_2017-04-24_at_11.42.31.jpeg" alt="Show whatsapp image 2017 04 24 at 11.42.31" /></figure>
</div>
<div class="row">
<div class="col-lg-9 col-xs-12">
<div class="main">Thiago Silva Nascimento, o terceiro da esquerda para direita, revelou os planos do grupo</div>
<div class="main"></div>
<div class="main"><strong class="author-signature">Joana </strong><strong class="author-signature">Queiroz</strong></p>
<div class="author"><span class="author-location">Manaus (AM)</span></div>
<div class="text">
<p>&#8220;Sangue se paga com sangue&#8221;.  A declaração é de Thiago Silva Nascimento, um dos detentos que<span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.acritica.com/channels/manaus/news/presos-fogem-da-cadeia-publica-raimundo-vidal-pessoa" target="_blank" rel="noopener noreferrer"> fugiu da Cadeia Raimundo Vidal Pessoa na manhã desta segunda-feira</a></span>, ao revelar que o plano dos fugitivos era matar integrantes da Família do Norte (FDN) por vingança.</p>
<p>Preso por homicídio e tráfico de drogas, Thiago Silva Nascimento declarou ser integrante do Primeiro Comando da Capital (PCC) e afirmou que os bandidos fugiram da cadeia para &#8220;se expandir no Estado do Amazonas&#8221; e &#8220;fazer a vingança&#8221; contra os rivais da Família do Norte,</p>
<p>O plano deles, conforme relatou Thiago, já estava traçado. &#8220;Nós ia (sic) começar pela Compensa. Primeiro era a família do Zé Roberto, por que ele mandou matar nosso pessoal do PCC lá no fechado (regime fechado do Compaj)&#8221;, afirmou o bandido, após ser recapturado.</p>
<p>O Zé Roberto a quem Thiago se refere é José Roberto Fernandes, o Zé Roberto da Compensa, líder da FDN, facção que foi apontada como a responsável pela matança no Complexo Penitenciário Anísio Jobim, em janeiro deste ano. Na ocasião, 56 presos foram mortos,<span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.acritica.com/channels/manaus/news/carnificina-no-compaj-entra-para-a-historia-do-sistema-penitenciario-brasileiro" target="_blank" rel="noopener noreferrer"> naquela que foi a segunda maior carnificina em presídios da história no Brasil.</a></span></p>
<p>Thiago foi<span style="color: #ff0000;"> <a style="color: #ff0000;" href="http://www.acritica.com/channels/manaus/news/foragido-da-vidal-e-ferido-durante-confronto-com-a-policia-militar" target="_blank" rel="noopener noreferrer">recapturado junto com Rômulo Brasil da Costa, Fabrícia Duarte Araujo e Janderson Rolim Matos</a></span> depois que eles fugiram da Vidal Pessoal após serrarem a grade de uma das celas.</p>
<p>Com marcas no rosto por conta da fuga, e mostrando frieza, Thiago reafirmou que a facção criminosa a qual pertence quer vingança. &#8220;Sangue se paga com sangue, eles derramaram o sangue dos nossos irmãos e vamos derramar o deles também&#8221;.</p>
<p>De acordo com Thiago, a organização pela vingança está acontecendo não apenas no Amazonas, mas em todos os Estados do País, além de outros quatro países onde há atuação do PCC. &#8220;Nós tava (sic) se organizando para ter um salve (fuga) e matar todos esses FDN maldito (sic)&#8221;.</p>
</div>
<div id="video" class="video-wrapper visible-lg-block"><iframe src="https://youtube.https.co/embed/KoiyJBSrtSY" width="649" height="388" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div>
<div class="video-wrapper visible-lg-block">fonte: acritica.com</div>
<div class="tags"></div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-whatsapp"><a rel="nofollow" data-shared="" class="share-whatsapp sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/?share=whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7884" class="share-facebook sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7884" class="share-twitter sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-7884" class="share-pinterest sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7884" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-04-24T21:27:03+00:00","datePublished":"2017-04-24T21:27:03+00:00","dateModified":"2017-04-24T21:27:03+00:00","headline":"Plano dos fugitivos da Vidal Pessoa era matar fam\u00edlia de chefe da FDN","name":"Plano dos fugitivos da Vidal Pessoa era matar fam\u00edlia de chefe da FDN","keywords":[],"url":"http:\/\/www.acriticadehumaita.com.br\/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn\/","description":"Recapturado afirmou, em entrevista exclusiva, que \u00e9 ligado ao PCC e que queria matar fam\u00edlia de Z\u00e9 Roberto.24\/04\/2017 \u00e0s 12:01 Thiago Silva Nascimento, o terceiro da esquerda para direita, revelou os","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","logo":{"@type":"ImageObject","url":"http:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2015\/04\/20150418145732.jpg"},"sameAs":["https:\/\/www.facebook.com\/acriticadehumaita","https:\/\/vimeo.com\/user31734061"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.acriticadehumaita.com.br\/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn\/"},"author":{"@type":"Person","name":"Heliab","url":"http:\/\/www.acriticadehumaita.com.br\/author\/heliab\/"},"articleSection":"Capa,Pol\u00edcia","articleBody":"Recapturado afirmou, em entrevista exclusiva, que \u00e9 ligado ao PCC e que queria matar fam\u00edlia de Z\u00e9 Roberto.24\/04\/2017 \u00e0s 12:01\r\n\r\n\r\n\r\n\r\nThiago Silva Nascimento, o terceiro da esquerda para direita, revelou os planos do grupo\r\n\r\nJoana Queiroz\r\nManaus (AM)\r\n\r\n\r\n\"Sangue se paga com sangue\".\u00a0 A declara\u00e7\u00e3o \u00e9 de Thiago Silva Nascimento, um dos detentos que fugiu da Cadeia Raimundo Vidal Pessoa na manh\u00e3 desta segunda-feira, ao revelar que o plano dos fugitivos era matar integrantes da Fam\u00edlia do Norte (FDN) por vingan\u00e7a.\r\n\r\nPreso por homic\u00eddio e tr\u00e1fico de drogas, Thiago Silva Nascimento declarou ser integrante do Primeiro Comando da Capital (PCC) e afirmou que os bandidos fugiram da cadeia para \"se expandir no Estado do Amazonas\" e \"fazer a vingan\u00e7a\" contra os rivais da Fam\u00edlia do Norte,\r\n\r\nO plano deles, conforme relatou Thiago, j\u00e1 estava tra\u00e7ado. \"N\u00f3s ia (sic) come\u00e7ar pela Compensa. Primeiro era a fam\u00edlia do Z\u00e9 Roberto, por que ele mandou matar nosso pessoal do PCC l\u00e1 no fechado (regime fechado do Compaj)\", afirmou o bandido, ap\u00f3s ser recapturado.\r\n\r\nO Z\u00e9 Roberto a quem Thiago se refere \u00e9 Jos\u00e9 Roberto Fernandes, o Z\u00e9 Roberto da Compensa, l\u00edder da FDN, fac\u00e7\u00e3o que foi apontada como a respons\u00e1vel pela matan\u00e7a no Complexo Penitenci\u00e1rio An\u00edsio Jobim, em janeiro deste ano. Na ocasi\u00e3o, 56 presos foram mortos, naquela que foi a segunda maior carnificina em pres\u00eddios da hist\u00f3ria no Brasil.\r\n\r\nThiago foi recapturado junto com R\u00f4mulo Brasil da Costa, Fabr\u00edcia Duarte Araujo e Janderson Rolim Matos depois que eles fugiram da Vidal Pessoal ap\u00f3s serrarem a grade de uma das celas.\r\n\r\nCom marcas no rosto por conta da fuga, e mostrando frieza, Thiago reafirmou que a fac\u00e7\u00e3o criminosa a qual pertence quer vingan\u00e7a. \"Sangue se paga com sangue, eles derramaram o sangue dos nossos irm\u00e3os e vamos derramar o deles tamb\u00e9m\".\r\n\r\nDe acordo com Thiago, a organiza\u00e7\u00e3o pela vingan\u00e7a est\u00e1 acontecendo n\u00e3o apenas no Amazonas, mas em todos os Estados do Pa\u00eds, al\u00e9m de outros quatro pa\u00edses onde h\u00e1 atua\u00e7\u00e3o do PCC. \"N\u00f3s tava (sic) se organizando para ter um salve (fuga) e matar todos esses FDN maldito (sic)\".\r\n\r\n\r\n\r\nfonte: acritica.com\r\n\r\n\r\n\r\n","image":{"@type":"ImageObject","url":"http:\/\/www.acriticadehumaita.com.br\/wp-content\/uploads\/2017\/04\/show_WhatsApp_Image_2017-04-24_at_11.42.31.jpeg","width":872,"height":491}}</script>
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='7884' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="de321dbe94" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="169"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="search-3" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.acriticadehumaita.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Últimos Vídeos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe src="https://player.vimeo.com/video/127247975" width="320" height="180" frameborder="0" title="LOTEAMENTO BOA VISTA" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe src="https://player.vimeo.com/video/121590751" width="320" height="180" frameborder="0" title="DIA INTERNACIONAL DA MULHER" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><!-- .widget /--><div id="social-1" class="widget social-icons-widget"><div class="widget-top"><h4>Siga-nos em nossas redes sociais</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/acriticadehumaita" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/user31734061" target="_blank"><i class="tieicon-vimeo"></i></a>
			</div>

</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recente</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentários</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_WhatsApp_Image_2017-04-24_at_11.42.31-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="7885" data-permalink="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/show_whatsapp_image_2017-04-24_at_11-42-31/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_WhatsApp_Image_2017-04-24_at_11.42.31.jpeg" data-orig-size="872,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="show_WhatsApp_Image_2017-04-24_at_11.42.31" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_WhatsApp_Image_2017-04-24_at_11.42.31-800x450.jpeg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_WhatsApp_Image_2017-04-24_at_11.42.31.jpeg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/">Plano dos fugitivos da Vidal Pessoa era matar família de chefe da FDN</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/faltando-4-dias-para-113-anos-morre-no-am-uma-das-mulheres-mais-velhas-do-mundo/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/mulher-mais-velha-do-brasil-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="7882" data-permalink="http://www.acriticadehumaita.com.br/faltando-4-dias-para-113-anos-morre-no-am-uma-das-mulheres-mais-velhas-do-mundo/mulher-mais-velha-do-brasil/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/mulher-mais-velha-do-brasil.jpeg" data-orig-size="540,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mulher-mais-velha-do-brasil" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/mulher-mais-velha-do-brasil-540x600.jpeg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/mulher-mais-velha-do-brasil.jpeg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/faltando-4-dias-para-113-anos-morre-no-am-uma-das-mulheres-mais-velhas-do-mundo/">Faltando 4 dias para 113 anos, morre no AM uma das mulheres mais velhas do mundo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/jerry-adriani-morre-aos-70-anos-no-rio/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/07-jerry-adriani-274203-credito-rodrigo-meneghello-divulgacao-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="7878" data-permalink="http://www.acriticadehumaita.com.br/jerry-adriani-morre-aos-70-anos-no-rio/07-jerry-adriani-274203-credito-rodrigo-meneghello-divulgacao/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/07-jerry-adriani-274203-credito-rodrigo-meneghello-divulgacao.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="07-jerry-adriani-274203-credito-rodrigo-meneghello-divulgacao" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/07-jerry-adriani-274203-credito-rodrigo-meneghello-divulgacao.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/07-jerry-adriani-274203-credito-rodrigo-meneghello-divulgacao.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/jerry-adriani-morre-aos-70-anos-no-rio/">Jerry Adriani morre aos 70 anos no Rio</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/lutadora-amazonense-entra-no-ranking-do-ufc-mas-sofre-com-a-falta-de-patrocinio/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_LUTADORA_VALENDO01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="7875" data-permalink="http://www.acriticadehumaita.com.br/lutadora-amazonense-entra-no-ranking-do-ufc-mas-sofre-com-a-falta-de-patrocinio/show_lutadora_valendo01/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_LUTADORA_VALENDO01.jpg" data-orig-size="872,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="show_LUTADORA_VALENDO01" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_LUTADORA_VALENDO01-800x532.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_LUTADORA_VALENDO01.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/lutadora-amazonense-entra-no-ranking-do-ufc-mas-sofre-com-a-falta-de-patrocinio/">Lutadora amazonense entra no ranking do UFC, mas sofre com a falta de patrocínio</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/tce-manda-camaras-municipais-tomarem-as-contas-de-15-prefeituras-que-nao-enviaram-a-prestacao-do-ano-passado/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/tce-reunião-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="7872" data-permalink="http://www.acriticadehumaita.com.br/tce-manda-camaras-municipais-tomarem-as-contas-de-15-prefeituras-que-nao-enviaram-a-prestacao-do-ano-passado/tce-reuniao/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/tce-reunião.jpg" data-orig-size="640,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;ANAJATAHY&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1481192976&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tce-reunião" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/tce-reunião.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/tce-reunião.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/tce-manda-camaras-municipais-tomarem-as-contas-de-15-prefeituras-que-nao-enviaram-a-prestacao-do-ano-passado/">TCE manda Câmaras Municipais tomarem as contas de 15 Prefeituras que não enviaram a prestação do ano passado</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2017</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/" title="CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="1612" data-permalink="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/mo-2/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1.jpg" data-orig-size="721,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mo" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-671x600.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/">CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de junho de 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/" title="Jovem de Humaitá foi assassinado em MATUPÍ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/11813490_907279512692187_4840930643327960900_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="1821" data-permalink="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/11813490_907279512692187_4840930643327960900_n/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/11813490_907279512692187_4840930643327960900_n.jpg" data-orig-size="690,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11813490_907279512692187_4840930643327960900_n" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/11813490_907279512692187_4840930643327960900_n-575x600.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/11813490_907279512692187_4840930643327960900_n.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/">Jovem de Humaitá foi assassinado em MATUPÍ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de julho de 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/quadrilha-de-assaltantes-que-aterrorizou-humaita-e-identificada-pela-policia/" title="Quadrilha de assaltantes que aterrorizou Humaitá, é identificada pela polícia." rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/for5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="1674" data-permalink="http://www.acriticadehumaita.com.br/quadrilha-de-assaltantes-que-aterrorizou-humaita-e-identificada-pela-policia/for5/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/for5.jpg" data-orig-size="600,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="for5" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/for5.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/for5.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/quadrilha-de-assaltantes-que-aterrorizou-humaita-e-identificada-pela-policia/">Quadrilha de assaltantes que aterrorizou Humaitá, é identificada pela polícia.</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de julho de 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/assalto-e-medo-na-manha-deste-domingo-em-humaita/" title="Assalto e medo na manhã deste domingo em Humaitá" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/policiii-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="1564" data-permalink="http://www.acriticadehumaita.com.br/assalto-e-medo-na-manha-deste-domingo-em-humaita/policiii/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/policiii.jpeg" data-orig-size="584,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policiii" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/policiii.jpeg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/policiii.jpeg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/assalto-e-medo-na-manha-deste-domingo-em-humaita/">Assalto e medo na manhã deste domingo em Humaitá</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21 de junho de 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/o-adeus-a-professora-aurea-stela-mariuba/" title="O ADEUS A PROFESSORA ÁUREA STELA MARIÚBA" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3-110x75.jpg 110w, http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3.jpg 719w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1341" data-permalink="http://www.acriticadehumaita.com.br/o-adeus-a-professora-aurea-stela-mariuba/aurea3/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3.jpg" data-orig-size="719,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aurea3" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/o-adeus-a-professora-aurea-stela-mariuba/">O ADEUS A PROFESSORA ÁUREA STELA MARIÚBA</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2015</span>							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/fdd77c90f90e5bf0f2bd62384a9af642?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fdd77c90f90e5bf0f2bd62384a9af642?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.acriticadehumaita.com.br/muculmanos-chegam-a-iranduba-am-e-chamam-a-atencao-de-moradores/#comment-691">
		Mensageiro: Tem que matar essas porras antes que seja tarde demais. NÃO PODEMOS FAZER IGUAL... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/39ee3d2b9deba42c81e6557d64c15920?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/39ee3d2b9deba42c81e6557d64c15920?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.acriticadehumaita.com.br/arlindo-cruz-ainda-inspira-cuidados-diz-boletim-medico/#comment-690">
		Bruno: Legal.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a86cefd65e9cdd1f8e095e06fb1937e9?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a86cefd65e9cdd1f8e095e06fb1937e9?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.acriticadehumaita.com.br/policia-rastreia-mensagem-das-balas-envenenadas/#comment-689">
		Wanderson Silva: A questão sobre o jogo baleia azul é séria. Entretanto, mais séria ainda é a saú... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/8fc0a98cdcea352c15c76b27eb629578?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8fc0a98cdcea352c15c76b27eb629578?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.acriticadehumaita.com.br/muculmanos-chegam-a-iranduba-am-e-chamam-a-atencao-de-moradores/#comment-688">
		Desconhecido: É para ter filhos com as mulheres, pois o filhos seria mulcumano, é por isso que... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/bc05026fe119db701688c77b57af57b3?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bc05026fe119db701688c77b57af57b3?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.acriticadehumaita.com.br/munik-nunes-curte-domingo-de-pascoa-na-praia-e-mostra-corpaco-veja-fotos/#comment-687">
		romildo nunes: munik manda uma solicitaçao pra mim sou seu fán... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://www.acriticadehumaita.com.br/tag/dilma-rousseff/' class='tag-link-84 tag-link-position-1' title='3 tópicos' style='font-size: 8pt;'>Dilma Rousseff</a>
<a href='http://www.acriticadehumaita.com.br/tag/humaita/' class='tag-link-161 tag-link-position-2' title='3 tópicos' style='font-size: 8pt;'>Humaitá</a>
<a href='http://www.acriticadehumaita.com.br/tag/suspeito/' class='tag-link-110 tag-link-position-3' title='3 tópicos' style='font-size: 8pt;'>suspeito</a>
<a href='http://www.acriticadehumaita.com.br/tag/camara/' class='tag-link-77 tag-link-position-4' title='2 tópicos' style='font-size: 8pt;'>Câmara</a>
<a href='http://www.acriticadehumaita.com.br/tag/amazonas/' class='tag-link-94 tag-link-position-5' title='2 tópicos' style='font-size: 8pt;'>amazonas</a>
<a href='http://www.acriticadehumaita.com.br/tag/acidente/' class='tag-link-97 tag-link-position-6' title='2 tópicos' style='font-size: 8pt;'>acidente</a>
<a href='http://www.acriticadehumaita.com.br/tag/estrupo/' class='tag-link-109 tag-link-position-7' title='2 tópicos' style='font-size: 8pt;'>estrupo</a>
<a href='http://www.acriticadehumaita.com.br/tag/mec/' class='tag-link-117 tag-link-position-8' title='2 tópicos' style='font-size: 8pt;'>MEC</a>
<a href='http://www.acriticadehumaita.com.br/tag/forum/' class='tag-link-134 tag-link-position-9' title='2 tópicos' style='font-size: 8pt;'>fórum</a>
<a href='http://www.acriticadehumaita.com.br/tag/senado/' class='tag-link-76 tag-link-position-10' title='1 tópico' style='font-size: 8pt;'>Senado</a>
<a href='http://www.acriticadehumaita.com.br/tag/marco-da-biodiversidade/' class='tag-link-78 tag-link-position-11' title='1 tópico' style='font-size: 8pt;'>Marco da Biodiversidade</a>
<a href='http://www.acriticadehumaita.com.br/tag/reparticao/' class='tag-link-79 tag-link-position-12' title='1 tópico' style='font-size: 8pt;'>repartição</a>
<a href='http://www.acriticadehumaita.com.br/tag/povos-indigenas/' class='tag-link-80 tag-link-position-13' title='1 tópico' style='font-size: 8pt;'>Povos Indígenas</a>
<a href='http://www.acriticadehumaita.com.br/tag/patrimonio-genetico/' class='tag-link-82 tag-link-position-14' title='1 tópico' style='font-size: 8pt;'>patrimônio genético</a>
<a href='http://www.acriticadehumaita.com.br/tag/cupula-das-americas/' class='tag-link-83 tag-link-position-15' title='1 tópico' style='font-size: 8pt;'>Cúpula das Américas</a>
<a href='http://www.acriticadehumaita.com.br/tag/protesto/' class='tag-link-85 tag-link-position-16' title='1 tópico' style='font-size: 8pt;'>protesto</a>
<a href='http://www.acriticadehumaita.com.br/tag/fora-dilma/' class='tag-link-86 tag-link-position-17' title='1 tópico' style='font-size: 8pt;'>fora Dilma</a>
<a href='http://www.acriticadehumaita.com.br/tag/manifestacao/' class='tag-link-87 tag-link-position-18' title='1 tópico' style='font-size: 8pt;'>manifestação</a>
<a href='http://www.acriticadehumaita.com.br/tag/penarol/' class='tag-link-88 tag-link-position-19' title='1 tópico' style='font-size: 8pt;'>Penarol</a>
<a href='http://www.acriticadehumaita.com.br/tag/iranduba/' class='tag-link-89 tag-link-position-20' title='1 tópico' style='font-size: 8pt;'>Iranduba</a>
<a href='http://www.acriticadehumaita.com.br/tag/futebol/' class='tag-link-90 tag-link-position-21' title='1 tópico' style='font-size: 8pt;'>Futebol</a>
<a href='http://www.acriticadehumaita.com.br/tag/itacoatiara/' class='tag-link-91 tag-link-position-22' title='1 tópico' style='font-size: 8pt;'>Itacoatiara</a>
<a href='http://www.acriticadehumaita.com.br/tag/amatura/' class='tag-link-92 tag-link-position-23' title='1 tópico' style='font-size: 8pt;'>Amaturá</a>
<a href='http://www.acriticadehumaita.com.br/tag/agricultores/' class='tag-link-81 tag-link-position-24' title='1 tópico' style='font-size: 8pt;'>agricultores</a>
<a href='http://www.acriticadehumaita.com.br/tag/defesa-civil/' class='tag-link-93 tag-link-position-25' title='1 tópico' style='font-size: 8pt;'>defesa civil</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Curta nossa página no Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/acriticadehumaita&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">		</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>As mais acessadas		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/" title="CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="1612" data-permalink="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/mo-2/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1.jpg" data-orig-size="721,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mo" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-671x600.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/">CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de junho de 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/" title="Jovem de Humaitá foi assassinado em MATUPÍ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/11813490_907279512692187_4840930643327960900_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="1821" data-permalink="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/11813490_907279512692187_4840930643327960900_n/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/11813490_907279512692187_4840930643327960900_n.jpg" data-orig-size="690,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11813490_907279512692187_4840930643327960900_n" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/11813490_907279512692187_4840930643327960900_n-575x600.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/11813490_907279512692187_4840930643327960900_n.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/">Jovem de Humaitá foi assassinado em MATUPÍ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de julho de 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/quadrilha-de-assaltantes-que-aterrorizou-humaita-e-identificada-pela-policia/" title="Quadrilha de assaltantes que aterrorizou Humaitá, é identificada pela polícia." rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/for5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="1674" data-permalink="http://www.acriticadehumaita.com.br/quadrilha-de-assaltantes-que-aterrorizou-humaita-e-identificada-pela-policia/for5/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/for5.jpg" data-orig-size="600,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="for5" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/for5.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/for5.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/quadrilha-de-assaltantes-que-aterrorizou-humaita-e-identificada-pela-policia/">Quadrilha de assaltantes que aterrorizou Humaitá, é identificada pela polícia.</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de julho de 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/assalto-e-medo-na-manha-deste-domingo-em-humaita/" title="Assalto e medo na manhã deste domingo em Humaitá" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/policiii-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="1564" data-permalink="http://www.acriticadehumaita.com.br/assalto-e-medo-na-manha-deste-domingo-em-humaita/policiii/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/policiii.jpeg" data-orig-size="584,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policiii" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/policiii.jpeg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/policiii.jpeg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/assalto-e-medo-na-manha-deste-domingo-em-humaita/">Assalto e medo na manhã deste domingo em Humaitá</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21 de junho de 2015</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/o-adeus-a-professora-aurea-stela-mariuba/" title="O ADEUS A PROFESSORA ÁUREA STELA MARIÚBA" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3-110x75.jpg 110w, http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3.jpg 719w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1341" data-permalink="http://www.acriticadehumaita.com.br/o-adeus-a-professora-aurea-stela-mariuba/aurea3/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3.jpg" data-orig-size="719,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aurea3" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/aurea3.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.acriticadehumaita.com.br/o-adeus-a-professora-aurea-stela-mariuba/">O ADEUS A PROFESSORA ÁUREA STELA MARIÚBA</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2015</span>							</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Outras matérias		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/rademacker-chaves-prp-tem-o-aval-de-seus-aliados/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/rade2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="1306" data-permalink="http://www.acriticadehumaita.com.br/rademacker-chaves-prp-tem-o-aval-de-seus-aliados/rade2/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/rade2.jpg" data-orig-size="861,484" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rade2" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/rade2-800x450.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/05/rade2.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/rademacker-chaves-prp-tem-o-aval-de-seus-aliados/">Rademacker Chaves (PRP) tem o aval de seus aliados</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>1 de maio de 2015</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/mpfro-recomenda-que-universidade-respeite-principio-da-impessoalidade-em-concursos-para-docentes/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/01496-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="7787" data-permalink="http://www.acriticadehumaita.com.br/mpfro-recomenda-que-universidade-respeite-principio-da-impessoalidade-em-concursos-para-docentes/attachment/01496/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/01496.jpg" data-orig-size="400,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0(1496)" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/01496.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/01496.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/mpfro-recomenda-que-universidade-respeite-principio-da-impessoalidade-em-concursos-para-docentes/">MPF/RO RECOMENDA QUE UNIVERSIDADE RESPEITE PRINCÍPIO DA IMPESSOALIDADE EM CONCURSOS PARA DOCENTES</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>20 de abril de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/governador-jose-melo-vistoria-obras-da-estrada-codajas-anori-que-deve-facilitar-o-trabalho-da-futura-instalacao-de-uma-agroindustria-de-acai-na-regiao/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/12/IMG-20161230-WA0120-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="5746" data-permalink="http://www.acriticadehumaita.com.br/governador-jose-melo-vistoria-obras-da-estrada-codajas-anori-que-deve-facilitar-o-trabalho-da-futura-instalacao-de-uma-agroindustria-de-acai-na-regiao/img-20161230-wa0120/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/12/IMG-20161230-WA0120.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20161230-WA0120" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/12/IMG-20161230-WA0120-800x450.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/12/IMG-20161230-WA0120-1024x576.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/governador-jose-melo-vistoria-obras-da-estrada-codajas-anori-que-deve-facilitar-o-trabalho-da-futura-instalacao-de-uma-agroindustria-de-acai-na-regiao/">Governador José Melo vistoria obras da estrada “Codajás-Anori” que deve facilitar o trabalho da futura instalação de uma agroindústria de açaí na região</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>30 de dezembro de 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/a-fantastica-alessandra-campelo-derrotou-o-fantastico-da-globo-no-amazonas/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/06/fantas-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="3448" data-permalink="http://www.acriticadehumaita.com.br/a-fantastica-alessandra-campelo-derrotou-o-fantastico-da-globo-no-amazonas/fantas-3/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/06/fantas-2-e1465219180167.jpg" data-orig-size="430,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fantas" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/06/fantas-2-779x600.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/06/fantas-2-1024x788.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/a-fantastica-alessandra-campelo-derrotou-o-fantastico-da-globo-no-amazonas/">A “FANTÁSTICA” ALESSANDRA CAMPELO, DERROTOU O “FANTÁSTICO DA GLOBO” NO AMAZONAS</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/prf-inicia-operacao-semana-santa/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/03/prf-quer-abrir-novo-concurso-com-1500-vagas-para-agentes1403102565-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="2623" data-permalink="http://www.acriticadehumaita.com.br/prf-inicia-operacao-semana-santa/prf-quer-abrir-novo-concurso-com-1500-vagas-para-agentes1403102565-2/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/03/prf-quer-abrir-novo-concurso-com-1500-vagas-para-agentes1403102565-1.jpg" data-orig-size="450,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="prf-quer-abrir-novo-concurso-com-1500-vagas-para-agentes1403102565" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/03/prf-quer-abrir-novo-concurso-com-1500-vagas-para-agentes1403102565-1.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/03/prf-quer-abrir-novo-concurso-com-1500-vagas-para-agentes1403102565-1.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/prf-inicia-operacao-semana-santa/">PRF inicia Operação Semana Santa</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>22 de março de 2016</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Notícias		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_WhatsApp_Image_2017-04-24_at_11.42.31-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="7885" data-permalink="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/show_whatsapp_image_2017-04-24_at_11-42-31/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_WhatsApp_Image_2017-04-24_at_11.42.31.jpeg" data-orig-size="872,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="show_WhatsApp_Image_2017-04-24_at_11.42.31" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_WhatsApp_Image_2017-04-24_at_11.42.31-800x450.jpeg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_WhatsApp_Image_2017-04-24_at_11.42.31.jpeg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn/">Plano dos fugitivos da Vidal Pessoa era matar família de chefe da FDN</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/faltando-4-dias-para-113-anos-morre-no-am-uma-das-mulheres-mais-velhas-do-mundo/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/mulher-mais-velha-do-brasil-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="7882" data-permalink="http://www.acriticadehumaita.com.br/faltando-4-dias-para-113-anos-morre-no-am-uma-das-mulheres-mais-velhas-do-mundo/mulher-mais-velha-do-brasil/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/mulher-mais-velha-do-brasil.jpeg" data-orig-size="540,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mulher-mais-velha-do-brasil" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/mulher-mais-velha-do-brasil-540x600.jpeg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/mulher-mais-velha-do-brasil.jpeg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/faltando-4-dias-para-113-anos-morre-no-am-uma-das-mulheres-mais-velhas-do-mundo/">Faltando 4 dias para 113 anos, morre no AM uma das mulheres mais velhas do mundo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/jerry-adriani-morre-aos-70-anos-no-rio/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/07-jerry-adriani-274203-credito-rodrigo-meneghello-divulgacao-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="7878" data-permalink="http://www.acriticadehumaita.com.br/jerry-adriani-morre-aos-70-anos-no-rio/07-jerry-adriani-274203-credito-rodrigo-meneghello-divulgacao/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/07-jerry-adriani-274203-credito-rodrigo-meneghello-divulgacao.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="07-jerry-adriani-274203-credito-rodrigo-meneghello-divulgacao" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/07-jerry-adriani-274203-credito-rodrigo-meneghello-divulgacao.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/07-jerry-adriani-274203-credito-rodrigo-meneghello-divulgacao.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/jerry-adriani-morre-aos-70-anos-no-rio/">Jerry Adriani morre aos 70 anos no Rio</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/lutadora-amazonense-entra-no-ranking-do-ufc-mas-sofre-com-a-falta-de-patrocinio/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_LUTADORA_VALENDO01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="7875" data-permalink="http://www.acriticadehumaita.com.br/lutadora-amazonense-entra-no-ranking-do-ufc-mas-sofre-com-a-falta-de-patrocinio/show_lutadora_valendo01/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_LUTADORA_VALENDO01.jpg" data-orig-size="872,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="show_LUTADORA_VALENDO01" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_LUTADORA_VALENDO01-800x532.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/show_LUTADORA_VALENDO01.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/lutadora-amazonense-entra-no-ranking-do-ufc-mas-sofre-com-a-falta-de-patrocinio/">Lutadora amazonense entra no ranking do UFC, mas sofre com a falta de patrocínio</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.acriticadehumaita.com.br/tce-manda-camaras-municipais-tomarem-as-contas-de-15-prefeituras-que-nao-enviaram-a-prestacao-do-ano-passado/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/tce-reunião-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="7872" data-permalink="http://www.acriticadehumaita.com.br/tce-manda-camaras-municipais-tomarem-as-contas-de-15-prefeituras-que-nao-enviaram-a-prestacao-do-ano-passado/tce-reuniao/" data-orig-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/tce-reunião.jpg" data-orig-size="640,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;ANAJATAHY&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1481192976&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tce-reunião" data-image-description="" data-medium-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/tce-reunião.jpg" data-large-file="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/04/tce-reunião.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.acriticadehumaita.com.br/tce-manda-camaras-municipais-tomarem-as-contas-de-15-prefeituras-que-nao-enviaram-a-prestacao-do-ano-passado/">TCE manda Câmaras Municipais tomarem as contas de 15 Prefeituras que não enviaram a prestação do ano passado</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Desenvolvido por <a href="http://www.hostamazonas.com/">Host Amazonas - Agência Web</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/acriticadehumaita" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/user31734061" target="_blank"><i class="tieicon-vimeo"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Todos os Direitos Reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-fdd77c90f90e5bf0f2bd62384a9af642">
	</div>
	<div class="grofile-hash-map-39ee3d2b9deba42c81e6557d64c15920">
	</div>
	<div class="grofile-hash-map-a86cefd65e9cdd1f8e095e06fb1937e9">
	</div>
	<div class="grofile-hash-map-8fc0a98cdcea352c15c76b27eb629578">
	</div>
	<div class="grofile-hash-map-bc05026fe119db701688c77b57af57b3">
	</div>
	</div>
UA-82222721-1
<div id="reading-position-indicator"></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.acriticadehumaita.com.br?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.acriticadehumaita.com.br\/plano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn\/":7884};
	</script>
		<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Sem resultados","lang_results_found":"Resultado encontrado"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-whatsapp', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomwhatsapp', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/whatsapp-jetpack-button/assets/js/main.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.acriticadehumaita.com.br\/wp-admin\/admin-ajax.php","nonce":"fced8d150b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.acriticadehumaita.com.br\/wp-login.php?redirect_to=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fplano-dos-fugitivos-da-vidal-pessoa-era-matar-familia-de-chefe-da-fdn%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
</body>
</html>