<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.acriticadehumaita.com.br/xmlrpc.php" />
<meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc" />
<title>Humaitá sonha com a pavimentação das BRs - Acrítica de Humaitá - por Chaguinha</title>
<meta property="og:title" content="Humaitá sonha com a pavimentação das BRs - Acrítica de Humaitá - por Chaguinha" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Localizada entre as BRs 319 e 230, Humaitá é uma das cidades do interior do Amazonas com maior poten" />
<meta property="og:url" content="http://www.acriticadehumaita.com.br/humaita-sonha-com-pavimentacao-das-brs/" />
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" />
<meta property="og:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-17-at-18.31.18-1-660x330.jpeg" />

<link rel="canonical" href="http://www.acriticadehumaita.com.br/humaita-sonha-com-pavimentacao-das-brs/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Humaitá sonha com a pavimentação das BRs - Acrítica de Humaitá - por Chaguinha" />
<meta property="og:description" content="Localizada entre as BRs 319 e 230, Humaitá é uma das cidades do interior do Amazonas com maior potencial econômico. Forte na pecuária e exploração de grãos e minério, o povo humaitaense sonha com a pavimentação das rodovias afim de vivenciar dias de prosperidade. O ex-prefeito do município, Dedei Lobo, é categórico ao afirmar que &hellip;" />
<meta property="og:url" content="http://www.acriticadehumaita.com.br/humaita-sonha-com-pavimentacao-das-brs/" />
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" />
<meta property="article:section" content="Capa" />
<meta property="article:published_time" content="2017-11-23T14:19:40-04:00" />
<meta property="og:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-17-at-18.31.18-1.jpeg" />
<meta property="og:image:width" content="1124" />
<meta property="og:image:height" content="750" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.acriticadehumaita.com.br\/","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.acriticadehumaita.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//www.acriticadehumaita.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; Humaitá sonha com a pavimentação das BRs" href="http://www.acriticadehumaita.com.br/humaita-sonha-com-pavimentacao-das-brs/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js'></script>
<link rel='https://api.w.org/' href='http://www.acriticadehumaita.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acriticadehumaita.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.acriticadehumaita.com.br/?p=11456' />
<link rel="alternate" type="application/json+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fhumaita-sonha-com-pavimentacao-das-brs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fhumaita-sonha-com-pavimentacao-das-brs%2F&#038;format=xml" />
<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
<link rel="shortcut icon" href="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/04/Bandeira_humaita_am.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');
</script>
<style type="text/css" media="screen"> 

body{
	font-family: 'Open Sans';
}

p.post-meta, p.post-meta a{
	color :#999999;
	font-size : 16px;
	font-weight: 400;
	font-style: normal;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #7b77ff;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#7b77ff;
}

::-webkit-scrollbar-thumb{
	background-color:#7b77ff !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #7b77ff;
}
	
.search-block:after {
	border-right-color:#7b77ff;
}

body.rtl .search-block:after {
	border-left-color:#7b77ff;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #7b77ff;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #7b77ff;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #7b77ff;
	border-color: #7b77ff;
}

#order_review,
#order_review_heading {
	border-color: #7b77ff;
}


</style>
</head>
<body id="top" class="post-template-default single single-post postid-11456 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://www.acriticadehumaita.com.br/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header center-logo">
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
<h2> <a title="Acrítica de Humaitá &#8211; por Chaguinha" href="http://www.acriticadehumaita.com.br/">
<img src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/04/20150418145732.jpg" alt="Acrítica de Humaitá &#8211; por Chaguinha" /><strong>Acrítica de Humaitá &#8211; por Chaguinha Notícias da cidade de Humaitá &#8211; AM</strong>
</a>
</h2> </div>
<div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2052"><a href="http://www.acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5384"><a href="http://www.acriticadehumaita.com.br/categoria/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="http://www.acriticadehumaita.com.br/categoria/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="http://www.acriticadehumaita.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="http://www.acriticadehumaita.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="http://www.acriticadehumaita.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="http://www.acriticadehumaita.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="http://www.acriticadehumaita.com.br/categoria/opiniao/">Opinião</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="http://www.acriticadehumaita.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2055"><a href="http://www.acriticadehumaita.com.br/categoria/galeria-de-fotos/">Galeria de fotos</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="http://www.acriticadehumaita.com.br/categoria/videos/">Vídeos</a></li>
<li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="http://www.acriticadehumaita.com.br/contato/">Contato</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2270"><a href="http://www.acriticadehumaita.com.br/categoria/classificados/">Classificados</a></li>
</ul></div>
</div>
</nav>
</header>
<div id="main-content" class="container">
<div class="content">
<article class="post-listing post-11456 post type-post status-publish format-standard has-post-thumbnail  category-amazonas category-capa" id="the-post">
<div class="single-post-thumb">
<img width="660" height="330" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-17-at-18.31.18-1-660x330.jpeg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-17-at-18.31.18-1-660x330.jpeg 660w, http://www.acriticadehumaita.com.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-17-at-18.31.18-1-1050x525.jpeg 1050w" sizes="(max-width: 660px) 100vw, 660px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">Humaitá sonha com a pavimentação das BRs</span></h1>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>23 de novembro de 2017</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.acriticadehumaita.com.br/categoria/amazonas/" rel="category tag">Amazonas</a>, <a href="http://www.acriticadehumaita.com.br/categoria/capa/" rel="category tag">Capa</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<div class="share-post">
<span class="share-text">Compartilhe</span>
<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
<ul class="normal-social">
<li>
<div class="fb-like" data-href="http://www.acriticadehumaita.com.br/?p=11456" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.acriticadehumaita.com.br/?p=11456" data-text="Humaitá sonha com a pavimentação das BRs" data-via="" data-lang="en">tweet</a></li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.acriticadehumaita.com.br/?p=11456"></div></li>
<li><su:badge layout="2" location="http://www.acriticadehumaita.com.br/?p=11456"></su:badge>
<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
</li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.acriticadehumaita.com.br/?p=11456" data-counter="right"></script></li>
<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.acriticadehumaita.com.br/?p=11456&amp;media=http://www.acriticadehumaita.com.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-17-at-18.31.18-1-660x330.jpeg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
</ul>
<div class="clear"></div>
</div> 
<div class="heading-post">
<p class="h3 title entry-title"><img class="size-medium wp-image-11457 aligncenter" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-17-at-18.31.18-1-800x534.jpeg" alt="" width="800" height="534" srcset="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-17-at-18.31.18-1-800x534.jpeg 800w, http://www.acriticadehumaita.com.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-17-at-18.31.18-1-1024x683.jpeg 1024w, http://www.acriticadehumaita.com.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-17-at-18.31.18-1.jpeg 1124w" sizes="(max-width: 800px) 100vw, 800px" />Localizada entre as BRs 319 e 230, Humaitá é uma das cidades do interior do Amazonas com maior potencial econômico. Forte na pecuária e exploração de grãos e minério, o povo humaitaense sonha com a pavimentação das rodovias afim de vivenciar dias de prosperidade.</p>
</div>
<div class="body-content ">
<p>O ex-prefeito do município, Dedei Lobo, é categórico ao afirmar que o asfaltamento da via trará desenvolvimento econômico ao local.</p>
<p>“Recentemente o Amazonas foi declarado livre da febre aftosa. Com as BRs asfaltadas, novos empresários serão atraídos para a cidade. Humaitá é um município privilegiado porque é cortado por duas rodovias e a pavimentação delas trará uma condição melhor para esta região. Humaitá tem todas as instituições governamentais, tem os campos de produção de soja, milho e arroz já destravado para produção, e com o porto graneleiro isso vai beneficiar muito a população”, disse.</p>
<p>A agente comunitária de saúde Renágila França, 28, nasceu e se criou em Humaitá e diz que, desde pequena, ouve promessas de asfaltamento das BRs 319 e 230. A rodovia pronta, segundo ela, abrirá um leque de oportunidades de renda para os moradores.</p>
<p>“Muita gente sobrevive de vendas e queremos a estrada para termos o livre acesso de ir e vir. A gente vive preso aqui. Tem o ônibus, mas é uma viagem perigosa. Desde pequena escuto promessas, mas até agora nada. Com essa visita dos deputados nasce um novo sonho. Nós confiamos no David Almeida e sabemos que ele lutará para que nosso sonho se torne realidade”, afirmou.</p>
<p>Compartilhando do mesmo pensamento, o professor Luís Vanderlei Nascimento da Silva, acredita que com a visita da Caravana o sonho de ver a BR asfaltada está mais próximo.</p>
<p>“A vinda do Presidente da Assembleia, deputado David Almeida e dos demais deputados na comitiva, fortalece ainda mais essa luta, pois a pavimentação dessa rodovia é de suma importância, não apenas para a capital, mas para o município de Humaitá e outros adjacentes, como Lábrea, Manicoré, entre outros. E essa visita nos faz crer que o sonho está mais próximo de se tornar realidade”, frisou.</p>
<p><strong>Comunidade Realidade</strong></p>
<p>Há três anos, o carioca Adeildo Queiroz deixou o Rio de Janeiro para morar na comunidade de Realidade, no município de Humaitá, junto da esposa que é amazonense. Dono de loja de material de construção, Carioca da Realidade como é conhecido na região, está bastante animado com a possibilidade de ver a estrada asfaltada, depois que a comitiva liderada pelo presidente da Aleam, deputado David Almeida, passou por lá. “A expectativa de melhora é grande. Essa estrada de terra era pior e já melhorou bastante, mas fica intrafegável no período chuvoso, que começa em dezembro”, disse.</p>
<p>Segundo ele, a dificuldade de acesso e problemas na trafegabilidade causa transtornos para comércio local.  “Frete é muito caro de Manaus para comunidade de Realidade. Muitos se recusam a trazer mercadoria por conta da estrada não ser asfaltada e quem aceita, cobra muito caro”, lamentou.</p>
</div>
<p>Fonte: anoticiadoam</p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Humaitá sonha com a pavimentação das BRs' data-link='http://www.acriticadehumaita.com.br/humaita-sonha-com-pavimentacao-das-brs/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div>
</div>
<div class="share-post">
<span class="share-text">Compartilhe</span>
<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
<ul class="normal-social">
<li>
<div class="fb-like" data-href="http://www.acriticadehumaita.com.br/?p=11456" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.acriticadehumaita.com.br/?p=11456" data-text="Humaitá sonha com a pavimentação das BRs" data-via="" data-lang="en">tweet</a></li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.acriticadehumaita.com.br/?p=11456"></div></li>
<li><su:badge layout="2" location="http://www.acriticadehumaita.com.br/?p=11456"></su:badge>
<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
</li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.acriticadehumaita.com.br/?p=11456" data-counter="right"></script></li>
<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.acriticadehumaita.com.br/?p=11456&amp;media=http://www.acriticadehumaita.com.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-17-at-18.31.18-1-660x330.jpeg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
<script type="application/ld+json">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</script>
</article>
<section id="related_posts">
<div class="block-head">
<h3>Relacionados</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/operacao-traira-do-ministerio-publico-apura-indicios-de-desvio-milionario-na-setrab-am/">
<img width="310" height="165" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/gaeco-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/gaeco-310x165.jpg 310w, http://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/gaeco.jpg 680w" sizes="(max-width: 310px) 100vw, 310px" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/operacao-traira-do-ministerio-publico-apura-indicios-de-desvio-milionario-na-setrab-am/" rel="bookmark">Operação “Traira” do Ministério Público apura indícios de desvio milionário na SETRAB-Am</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 de dezembro de 2017</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/medida-destrava-recursos-para-unidades-de-conservacao-ambiental-no-brasil/">
<img width="310" height="165" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/show_d6df71b0-d4b2-4737-826a-f9b2e19d1096-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/medida-destrava-recursos-para-unidades-de-conservacao-ambiental-no-brasil/" rel="bookmark">Medida destrava recursos para unidades de conservação ambiental no Brasil</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 de dezembro de 2017</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/david-almeida-participa-da-campanha-natal-solidario-do-fusca-club/">
<img width="310" height="165" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-06-at-11.08.39-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/david-almeida-participa-da-campanha-natal-solidario-do-fusca-club/" rel="bookmark">David Almeida participa da Campanha Natal Solidário do Fusca Club</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 de dezembro de 2017</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<div id="comments">
<div id="comments-box">
<div class="block-head">
<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<ol class="commentlist"> <li id="comment-1119">
<div class="comment even thread-even depth-1 comment-wrap">
<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/3a73738826a407576f7da6598a133353?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3a73738826a407576f7da6598a133353?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>
<div class="comment-content">
<div class="author-comment">
<cite class="fn">Elenilson Barroso</cite> <div class="comment-meta commentmetadata"><a href="http://www.acriticadehumaita.com.br/humaita-sonha-com-pavimentacao-das-brs/#comment-1119"> 23 de novembro de 2017 at 14:55</a></div>
<div class="clear"></div>
</div>
<p>O impressionante é que esses políticos só aparecem para prometer o que não resolver em período (véspera) de eleição. São um bando de incompetentes mesmo. Fora corruptos, vamos escolher quem ainda não teve vez nem voz!</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.acriticadehumaita.com.br/humaita-sonha-com-pavimentacao-das-brs/?replytocom=1119#respond' onclick='return addComment.moveForm( "comment-1119", "1119", "respond", "11456" )' aria-label='Responder para Elenilson Barroso'>Responder</a></div>
</div>
</li>
</ol>
</div>
</div>
<div class="clear"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/humaita-sonha-com-pavimentacao-das-brs/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="http://www.acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='11456' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0cc20d87de" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160" /></p> </form>
</div>
</div>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="search-3" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.acriticadehumaita.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pesquisar" />
</form></div></div><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Últimos Vídeos</h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe src="https://player.vimeo.com/video/127247975" width="320" height="180" frameborder="0" title="LOTEAMENTO BOA VISTA" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe src="https://player.vimeo.com/video/121590751" width="320" height="180" frameborder="0" title="DIA INTERNACIONAL DA MULHER" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><div id="social-1" class="widget social-icons-widget"><div class="widget-top"><h4>Siga-nos em nossas redes sociais</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</div></div><div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Curta nossa página no Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/acriticadehumaita&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div> </div>
</aside> <div class="clear"></div>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
<div id="footer-first" class="footer-widgets-box">
<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>As mais acessadas </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/9066-2/" title="ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/IMG-20170624-WA0378-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/9066-2/">ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>24 de junho de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/9182-2/" title="Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/mr-catra-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/9182-2/">Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 de junho de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/" title="CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/">CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 de junho de 2015</span> </li>
<li>
<h3><a href="http://www.acriticadehumaita.com.br/acidente-com-vitima-fatal-na-br-319/">ACIDENTE COM VITIMA FATAL NA BR 319</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 de julho de 2017</span> </li>
<li>
<h3><a href="http://www.acriticadehumaita.com.br/madrugada-devastadora-em-humaita/">MADRUGADA DEVASTADORA EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>31 de agosto de 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Outras matérias </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/amor-proibido-casal-de-adolescentes-e-preso-fugindo-a-pe-em-direcao-a-humaita/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/04/proibido-criancas-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/amor-proibido-casal-de-adolescentes-e-preso-fugindo-a-pe-em-direcao-a-humaita/">AMOR PROIBIDO &#8211; CASAL DE ADOLESCENTES É PRESO FUGINDO A PÉ EM DIREÇÃO A HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 de Abril de 2016</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/barcos-de-acoes-sociais-itinerantes-do-governo-comecam-atividades-no-interior-em-marco-anuncia-governador-jose-melo/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/01/IMG-20170122-WA0122-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/barcos-de-acoes-sociais-itinerantes-do-governo-comecam-atividades-no-interior-em-marco-anuncia-governador-jose-melo/">Barcos de ações sociais itinerantes do governo começam atividades no interior em março, anuncia governador José Melo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>22 de Janeiro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/prefeito-de-codajas-tem-candidatura-impugnada/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/08/Prefeito-Abraham-Lincoln-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/prefeito-de-codajas-tem-candidatura-impugnada/">Prefeito de Codajás tem candidatura impugnada</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>24 de agosto de 2016</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/edmar-costa-da-oana-publicidade-morre-em-sp/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/11/COsTA-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/edmar-costa-da-oana-publicidade-morre-em-sp/">Edmar Costa, da Oana Publicidade, morre em SP</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 de novembro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/toma-posse-nova-gestao-do-coren-am-para-o-trienio-2018-2020/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/IMG-20171205-WA0204-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/toma-posse-nova-gestao-do-coren-am-para-o-trienio-2018-2020/">TOMA POSSE A NOVA GESTÃO DO COREN-AM PARA O TRIÊNIO (2018-2020)</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>5 de dezembro de 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Notícias </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/operacao-traira-do-ministerio-publico-apura-indicios-de-desvio-milionario-na-setrab-am/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/gaeco-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/operacao-traira-do-ministerio-publico-apura-indicios-de-desvio-milionario-na-setrab-am/">Operação “Traira” do Ministério Público apura indícios de desvio milionário na SETRAB-Am</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 de dezembro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/medida-destrava-recursos-para-unidades-de-conservacao-ambiental-no-brasil/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/show_d6df71b0-d4b2-4737-826a-f9b2e19d1096-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/medida-destrava-recursos-para-unidades-de-conservacao-ambiental-no-brasil/">Medida destrava recursos para unidades de conservação ambiental no Brasil</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 de dezembro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/david-almeida-participa-da-campanha-natal-solidario-do-fusca-club/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-06-at-11.08.39-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/david-almeida-participa-da-campanha-natal-solidario-do-fusca-club/">David Almeida participa da Campanha Natal Solidário do Fusca Club</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 de dezembro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/flamengo-leva-virada-na-primeira-final-da-copa-sul-americana/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/fla-e-ind-750x406-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/flamengo-leva-virada-na-primeira-final-da-copa-sul-americana/">Flamengo leva virada na primeira final da Copa Sul-Americana</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 de dezembro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/nova-eleicao-prefeita-interina-de-novo-aripuana-exonera-mais-de-100-servidores/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/prefeita-1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/nova-eleicao-prefeita-interina-de-novo-aripuana-exonera-mais-de-100-servidores/">NOVA ELEIÇÃO: Prefeita interina de Novo Aripuanã exonera mais de 100 servidores</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 de dezembro de 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Desenvolvido por <a href="http://www.hostamazonas.com.br/" title="Host Amazonas" target="_blank">Host Amazonas</a> - Agência Web</a> </div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div class="alignleft">
© Copyright 2017, Todos os Direitos Reservados. </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>