<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.acriticadehumaita.com.br/xmlrpc.php"/>
<title>Homem em estado terminal em Manaus quer ver filhos que moram em Porto Velho &#8211; Acrítica de Humaitá &#8211; por Chaguinha</title>
<meta property="og:title" content="Homem em estado terminal em Manaus quer ver filhos que moram em Porto Velho - Acrítica de Humaitá - por Chaguinha"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Homem em estado terminal em Manaus quer ver filhos que moram em Porto Velho Porto Velho, RO – A reda"/>
<meta property="og:url" content="http://www.acriticadehumaita.com.br/homem-em-estado-terminal-em-manaus-quer-ver-filhos-que-moram-em-porto-velho/"/>
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha"/>
<meta property="og:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/07/81f72d1b8e0e01da0104dd7ce87dc1fd-660x330.jpg"/>
<link rel='dns-prefetch' href='//www.acriticadehumaita.com.br'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; Homem em estado terminal em Manaus quer ver filhos que moram em Porto Velho" href="http://www.acriticadehumaita.com.br/homem-em-estado-terminal-em-manaus-quer-ver-filhos-que-moram-em-porto-velho/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js'></script>
<link rel='https://api.w.org/' href='http://www.acriticadehumaita.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acriticadehumaita.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acriticadehumaita.com.br/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Prefeita de Beruri não quer realizar evento da cultura evangélica no município' href='http://www.acriticadehumaita.com.br/prefeita-de-beruri-nao-quer-realizar-evento-da-cultura-evangelica-no-municipio/'/>
<meta name="generator" content="WordPress 4.8"/>
<link rel="canonical" href="http://www.acriticadehumaita.com.br/homem-em-estado-terminal-em-manaus-quer-ver-filhos-que-moram-em-porto-velho/"/>
<link rel='shortlink' href='http://www.acriticadehumaita.com.br/?p=9479'/>
<link rel="alternate" type="application/json+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fhomem-em-estado-terminal-em-manaus-quer-ver-filhos-que-moram-em-porto-velho%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fhomem-em-estado-terminal-em-manaus-quer-ver-filhos-que-moram-em-porto-velho%2F&#038;format=xml"/>
<link rel="shortcut icon" href="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/04/Bandeira_humaita_am.png" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<style type="text/css" media="screen">#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing,#commentform{border-bottom-color:#7b77ff;}.search-block .search-button,#topcontrol,#main-nav ul li.current-menu-item a,#main-nav ul li.current-menu-item a:hover,#main-nav ul li.current_page_parent a,#main-nav ul li.current_page_parent a:hover,#main-nav ul li.current-menu-parent a,#main-nav ul li.current-menu-parent a:hover,#main-nav ul li.current-page-ancestor a,#main-nav ul li.current-page-ancestor a:hover,.pagination span.current,.share-post span.share-text,.flex-control-paging li a.flex-active,.ei-slider-thumbs li.ei-slider-element,.review-percentage .review-item span span,.review-final-score,.button,a.button,a.more-link,#main-content input[type="submit"],.form-submit #submit,#login-form .login-button,.widget-feedburner .feedburner-subscribe,input[type="submit"],#buddypress button,#buddypress a.button,#buddypress input[type=submit],#buddypress input[type=reset],#buddypress ul.button-nav li a,#buddypress div.generic-button a,#buddypress .comment-reply-link,#buddypress div.item-list-tabs ul li a span,#buddypress div.item-list-tabs ul li.selected a,#buddypress div.item-list-tabs ul li.current a,#buddypress #members-directory-form div.item-list-tabs ul li.selected span,#members-list-options a.selected,#groups-list-options a.selected,body.dark-skin #buddypress div.item-list-tabs ul li a span,body.dark-skin #buddypress div.item-list-tabs ul li.selected a,body.dark-skin #buddypress div.item-list-tabs ul li.current a,body.dark-skin #members-list-options a.selected,body.dark-skin #groups-list-options a.selected,.search-block-large .search-button,#featured-posts .flex-next:hover,#featured-posts .flex-prev:hover,a.tie-cart span.shooping-count,.woocommerce span.onsale,.woocommerce-page span.onsale,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,#check-also-close,a.post-slideshow-next,a.post-slideshow-prev,.widget_price_filter .ui-slider .ui-slider-handle,.quantity .minus:hover,.quantity .plus:hover,.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#7b77ff;}::-webkit-scrollbar-thumb{background-color:#7b77ff!important;}#theme-footer,#theme-header,.top-nav ul li.current-menu-item:before,#main-nav .menu-sub-content,#main-nav ul ul,#check-also-box{border-top-color:#7b77ff;}.search-block:after{border-right-color:#7b77ff;}body.rtl .search-block:after{border-left-color:#7b77ff;}#main-nav ul>li.menu-item-has-children:hover>a:after,#main-nav ul>li.mega-menu:hover>a:after{border-color:transparent transparent #7b77ff;}.widget.timeline-posts li a:hover,.widget.timeline-posts li a:hover span.tie-date{color:#7b77ff;}.widget.timeline-posts li a:hover span.tie-date:before{background:#7b77ff;border-color:#7b77ff;}#order_review,#order_review_heading{border-color:#7b77ff;}</style>
</head>
<body id="top" class="post-template-default single single-post postid-9479 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://www.acriticadehumaita.com.br/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/>
</form>
</div> 
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div id="mobile-menu"></div>
</aside> 
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header center-logo">
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
<h2> <a title="Acrítica de Humaitá &#8211; por Chaguinha" href="http://www.acriticadehumaita.com.br/">
<img src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/04/20150418145732.jpg" alt="Acrítica de Humaitá &#8211; por Chaguinha"/><strong>Acrítica de Humaitá &#8211; por Chaguinha Notícias da cidade de Humaitá &#8211; AM</strong>
</a>
</h2> </div> 
<div class="e3lan e3lan-top"> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2052"><a href="http://www.acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="http://www.acriticadehumaita.com.br/categoria/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="http://www.acriticadehumaita.com.br/categoria/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="http://www.acriticadehumaita.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="http://www.acriticadehumaita.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="http://www.acriticadehumaita.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="http://www.acriticadehumaita.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="http://www.acriticadehumaita.com.br/categoria/opiniao/">Opinião</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="http://www.acriticadehumaita.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2055"><a href="http://www.acriticadehumaita.com.br/categoria/galeria-de-fotos/">Galeria de fotos</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="http://www.acriticadehumaita.com.br/categoria/videos/">Vídeos</a></li>
<li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="http://www.acriticadehumaita.com.br/contato/">Contato</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2270"><a href="http://www.acriticadehumaita.com.br/categoria/classificados/">Classificados</a></li>
</ul></div>
</div>
</nav> 
</header> 
<div id="main-content" class="container">
<div class="content">
<article class="post-listing post-9479 post type-post status-publish format-standard has-post-thumbnail  category-capa category-nacional" id="the-post">
<div class="single-post-thumb">
<img width="660" height="330" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/07/81f72d1b8e0e01da0104dd7ce87dc1fd-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt=""/> </div>
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">Homem em estado terminal em Manaus quer ver filhos que moram em Porto Velho</span></h1>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>8 horas ago</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.acriticadehumaita.com.br/categoria/capa/" rel="category tag">Capa</a>, <a href="http://www.acriticadehumaita.com.br/categoria/nacional/" rel="category tag">NACIONAL</a></span>
<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.acriticadehumaita.com.br/homem-em-estado-terminal-em-manaus-quer-ver-filhos-que-moram-em-porto-velho/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>538 Views</span> </p>
<div class="clear"></div>
<div class="entry">
<p><img class="size-full wp-image-9480 aligncenter" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/07/81f72d1b8e0e01da0104dd7ce87dc1fd.jpg" alt="" width="728" height="410"/>Homem em estado terminal em Manaus quer ver filhos que moram em Porto Velho</p>
<p>Porto Velho, RO – A redação do jornal O OBSERVADOR recebeu um comunicado de Vanda Soares que procura seus sobrinhos Rosiane Gomes Soares, Marcos Gomes Soares e Márcio Gomes Soares.</p>
<p>Os três residem em Porto Velho e são filhos de Ribamar Gomes Soares, que está internado em Manaus, Amazonas em estado grave e quer ver os filhos.</p>
<p>Quem conhecer favor informar eles para entrar em contato urgente através do fone 92-99280-8469 – Jaqueline ou Vanda. 69-99229-4158.</p>
<p>Fonte: O OBSERVADOR</p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Homem em estado terminal em Manaus quer ver filhos que moram em Porto Velho' data-link='http://www.acriticadehumaita.com.br/homem-em-estado-terminal-em-manaus-quer-ver-filhos-que-moram-em-porto-velho/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div>
</div> 
<div class="share-post">
<span class="share-text">Share</span>
<ul class="flat-social">
<li><a href="http://www.facebook.com/sharer.php?u=http://www.acriticadehumaita.com.br/?p=9479" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Homem+em+estado+terminal+em+Manaus+quer+ver+filhos+que+moram+em+Porto+Velho&url=http://www.acriticadehumaita.com.br/?p=9479" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.acriticadehumaita.com.br/?p=9479&amp;name=Homem+em+estado+terminal+em+Manaus+quer+ver+filhos+que+moram+em+Porto+Velho" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
<li><a href="http://www.stumbleupon.com/submit?url=http://www.acriticadehumaita.com.br/?p=9479&title=Homem+em+estado+terminal+em+Manaus+quer+ver+filhos+que+moram+em+Porto+Velho" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.acriticadehumaita.com.br/?p=9479&title=Homem+em+estado+terminal+em+Manaus+quer+ver+filhos+que+moram+em+Porto+Velho" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
<li><a href="http://pinterest.com/pin/create/button/?url=http://www.acriticadehumaita.com.br/?p=9479&amp;description=Homem+em+estado+terminal+em+Manaus+quer+ver+filhos+que+moram+em+Porto+Velho&amp;media=http://www.acriticadehumaita.com.br/wp-content/uploads/2017/07/81f72d1b8e0e01da0104dd7ce87dc1fd-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
</ul>
<div class="clear"></div>
</div>   <div class="clear"></div>
</div> 
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-07-11T13:41:07+00:00","datePublished":"2017-07-11T13:41:07+00:00","dateModified":"2017-07-11T13:41:07+00:00","headline":"Homem em estado terminal em Manaus quer ver filhos que moram em Porto Velho","name":"Homem em estado terminal em Manaus quer ver filhos que moram em Porto Velho","keywords":[],"url":"http:\/\/www.acriticadehumaita.com.br\/homem-em-estado-terminal-em-manaus-quer-ver-filhos-que-moram-em-porto-velho\/","description":"Homem em estado terminal em Manaus quer ver filhos que moram em Porto Velho Porto Velho, RO \u2013 A reda\u00e7\u00e3o do jornal O OBSERVADOR recebeu um comunicado de Vanda Soares que procura seus sobrinhos Rosiane","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","logo":{"@type":"ImageObject","url":"http:\/\/www.acriticadehumaita.com.br\/wp-content\/uploads\/2015\/04\/20150418145732.jpg"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.acriticadehumaita.com.br\/homem-em-estado-terminal-em-manaus-quer-ver-filhos-que-moram-em-porto-velho\/"},"author":{"@type":"Person","name":"Heliab","url":"http:\/\/www.acriticadehumaita.com.br\/author\/heliab\/"},"articleSection":"Capa,NACIONAL","articleBody":"Homem em estado terminal em Manaus quer ver filhos que moram em Porto Velho\r\n\r\nPorto Velho, RO \u2013 A reda\u00e7\u00e3o do jornal O OBSERVADOR recebeu um comunicado de Vanda Soares que procura seus sobrinhos Rosiane Gomes Soares, Marcos Gomes Soares e M\u00e1rcio Gomes Soares.\r\n\r\nOs tr\u00eas residem em Porto Velho e s\u00e3o filhos de Ribamar Gomes Soares, que est\u00e1 internado em Manaus, Amazonas em estado grave e quer ver os filhos.\r\n\r\nQuem conhecer favor informar eles para entrar em contato urgente atrav\u00e9s do fone 92-99280-8469 \u2013 Jaqueline ou Vanda. 69-99229-4158.\r\n\r\nFonte: O OBSERVADOR","image":{"@type":"ImageObject","url":"http:\/\/www.acriticadehumaita.com.br\/wp-content\/uploads\/2017\/07\/81f72d1b8e0e01da0104dd7ce87dc1fd.jpg","width":728,"height":410}}</script>
</article> 
<div id="comments">
<div class="clear"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/homem-em-estado-terminal-em-manaus-quer-ver-filhos-que-moram-em-porto-velho/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="http://www.acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário"/> <input type='hidden' name='comment_post_ID' value='9479' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3caa030614"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p> </form>
</div> 
</div> 
</div> 
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="search-3" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.acriticadehumaita.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Pesquisar"/>
</form></div></div> <div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Últimos Vídeos</h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe src="https://player.vimeo.com/video/127247975" width="320" height="180" frameborder="0" title="LOTEAMENTO BOA VISTA" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> <div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe src="https://player.vimeo.com/video/121590751" width="320" height="180" frameborder="0" title="DIA INTERNACIONAL DA MULHER" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> <div id="social-1" class="widget social-icons-widget"><div class="widget-top"><h4>Siga-nos em nossas redes sociais</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</div></div> <div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Curta nossa página no Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/acriticadehumaita&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div>  </div> 
</aside>  <div class="clear"></div>
</div> 
<div class="e3lan e3lan-bottom"> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
<div id="footer-first" class="footer-widgets-box">
<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>As mais acessadas </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/9066-2/" title="ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/IMG-20170624-WA0378-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/9066-2/">ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 semanas ago</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>40,289 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/9182-2/" title="Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/mr-catra-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/9182-2/">Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 semanas ago</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>14,899 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/" title="CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/">CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 de junho de 2015</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>9,585 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/populacao-de-matupi-realiza-manifestacao-contra-a-truculencia-do-ibama/" title="POPULACAO DE MATUPÍ REALIZA MANIFESTAÇÃO CONTRA A TRUCULÊNCIA DO IBAMA" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/IMG-20170621-WA0247-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/populacao-de-matupi-realiza-manifestacao-contra-a-truculencia-do-ibama/">POPULACAO DE MATUPÍ REALIZA MANIFESTAÇÃO CONTRA A TRUCULÊNCIA DO IBAMA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 semanas ago</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,178 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/" title="Jovem de Humaitá foi assassinado em MATUPÍ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/07/11813490_907279512692187_4840930643327960900_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/jovem-de-humaita-foi-assassinado-em-matupi/">Jovem de Humaitá foi assassinado em MATUPÍ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 de julho de 2015</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,168 </span> </span>
</li>
</ul>
<div class="clear"></div>
</div></div>  </div>
<div id="footer-second" class="footer-widgets-box">
<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Outras matérias </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/populacao-bloqueia-ponte-da-br-319-em-porto-velho-e-isola-humaita/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/09/balsa-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/populacao-bloqueia-ponte-da-br-319-em-porto-velho-e-isola-humaita/">População bloqueia ponte da BR 319 em Porto Velho, e isola Humaitá</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 de setembro de 2016</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/policia-civil-deflagra-operacao-impacto-na-zona-norte/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/04/policia-civil-operaçao-impacto-cidade-de-deus-04-500x333-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/policia-civil-deflagra-operacao-impacto-na-zona-norte/">Polícia Civil deflagra operação “Impacto” na Zona Norte</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>15 de abril de 2015</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/adolescente-atira-em-colega-de-classe-e-em-seguida-tenta-suicidio-no-amazonas/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/04/portaldoholanda-687729-imagem-foto-amazonas-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/adolescente-atira-em-colega-de-classe-e-em-seguida-tenta-suicidio-no-amazonas/">Adolescente atira em colega de classe e em seguida tenta suicídio no Amazonas</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>16 de abril de 2016</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/prefeitos-do-amazonas-pressionam-governo-federal/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/08/tabira-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/prefeitos-do-amazonas-pressionam-governo-federal/">PREFEITOS DO AMAZONAS PRESSIONAM GOVERNO FEDERAL</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 de agosto de 2015</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/parintins-ganha-centro-multifuncional-e-tres-outros-serao-construidos-no-interior-do-am/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/07/IMG_3313-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/parintins-ganha-centro-multifuncional-e-tres-outros-serao-construidos-no-interior-do-am/">Parintins ganha Centro Multifuncional e três outros serão construídos no interior do AM</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>5 de julho de 2016</span> </li>
</ul>
<div class="clear"></div>
</div></div>  </div> 
<div id="footer-third" class="footer-widgets-box">
<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Notícias </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/homem-em-estado-terminal-em-manaus-quer-ver-filhos-que-moram-em-porto-velho/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/07/81f72d1b8e0e01da0104dd7ce87dc1fd-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/homem-em-estado-terminal-em-manaus-quer-ver-filhos-que-moram-em-porto-velho/">Homem em estado terminal em Manaus quer ver filhos que moram em Porto Velho</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>8 horas ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/prefeita-de-beruri-nao-quer-realizar-evento-da-cultura-evangelica-no-municipio/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/07/IMG-20170711-WA0006-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/prefeita-de-beruri-nao-quer-realizar-evento-da-cultura-evangelica-no-municipio/">Prefeita de Beruri não quer realizar evento da cultura evangélica no município</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>21 horas ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/ex-bbb-morre-em-casa-em-sao-paulo/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/07/unnamed-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/ex-bbb-morre-em-casa-em-sao-paulo/">Ex-BBB morre em casa, em São Paulo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>23 horas ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/gestao-equilibrada-de-david-almeida-garante-seguranca-nos-investimentos-para-o-estado/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/07/CYMERA_20170511_104915-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/gestao-equilibrada-de-david-almeida-garante-seguranca-nos-investimentos-para-o-estado/">Gestão equilibrada de David Almeida garante segurança nos investimentos para o Estado</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 dia ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/referindo-se-a-uea-governador-david-almeida-diz-que-o-pior-ja-passou/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/07/DHY_8629-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://www.acriticadehumaita.com.br/referindo-se-a-uea-governador-david-almeida-diz-que-o-pior-ja-passou/">Referindo-se à UEA, governador David Almeida diz que o pior já passou</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 dia ago</span> </li>
</ul>
<div class="clear"></div>
</div></div>  </div> 
</div> 
<div class="clear"></div>
</footer> 
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Desenvolvido por <a href="http://www.hostamazonas.com/" title="Host Amazonas" target="_blank">Host Amazonas</a> - Agência Web</a> </div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div class="alignleft">
© Copyright 2017, Todos os Direitos Reservados. </div>
<div class="clear"></div>
</div> 
</div> 
</div> 
</div> 
</div> 
<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>