<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.acriticadehumaita.com.br/xmlrpc.php" />
<meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');
</script>
<title>FIM DA LINHA PARA O TRAFICANTE &quot;IRONIA&quot; EM APUÍ - Acrítica de Humaitá - por Chaguinha</title>

<link rel="canonical" href="http://www.acriticadehumaita.com.br/fim-da-linha-para-o-traficante-ironia-em-apui/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FIM DA LINHA PARA O TRAFICANTE &quot;IRONIA&quot; EM APUÍ - Acrítica de Humaitá - por Chaguinha" />
<meta property="og:description" content="Traficante perigoso morre depois de intensa troca de tiros. Delegado de Apuí fica ferido Traficante que tentou matar ex-delegado e então vereador em Apuí, morreu em troca de tiros com a polícia na noite desta quinta feira, 5/07/18. Ney “Ironia”, como era conhecido na cidade, era tido como intocável pela bandidagem. Revidou a tiros abordagem &hellip;" />
<meta property="og:url" content="http://www.acriticadehumaita.com.br/fim-da-linha-para-o-traficante-ironia-em-apui/" />
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" />
<meta property="article:section" content="Capa" />
<meta property="article:published_time" content="2018-07-06T09:46:21-04:00" />
<meta property="article:modified_time" content="2018-07-06T09:48:02-04:00" />
<meta property="og:updated_time" content="2018-07-06T09:48:02-04:00" />
<meta property="og:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/07/IMG-20180706-WA0033.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="640" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.acriticadehumaita.com.br\/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.acriticadehumaita.com.br\/fim-da-linha-para-o-traficante-ironia-em-apui\/","name":"FIM DA LINHA PARA O TRAFICANTE &#8220;IRONIA&#8221; EM APU\u00cd"}}]}</script>

<link rel='dns-prefetch' href='//www.acriticadehumaita.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; FIM DA LINHA PARA O TRAFICANTE &#8220;IRONIA&#8221; EM APUÍ" href="http://www.acriticadehumaita.com.br/fim-da-linha-para-o-traficante-ironia-em-apui/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js'></script>
<link rel='https://api.w.org/' href='http://www.acriticadehumaita.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acriticadehumaita.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://www.acriticadehumaita.com.br/?p=14488' />
<link rel="alternate" type="application/json+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Ffim-da-linha-para-o-traficante-ironia-em-apui%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Ffim-da-linha-para-o-traficante-ironia-em-apui%2F&#038;format=xml" />
<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
<link rel="shortcut icon" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #7b77ff;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#7b77ff;
}

::-webkit-scrollbar-thumb{
	background-color:#7b77ff !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #7b77ff;
}
	
.search-block:after {
	border-right-color:#7b77ff;
}

body.rtl .search-block:after {
	border-left-color:#7b77ff;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #7b77ff;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #7b77ff;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #7b77ff;
	border-color: #7b77ff;
}

#order_review,
#order_review_heading {
	border-color: #7b77ff;
}


</style>
</head>
<body id="top" class="post-template-default single single-post postid-14488 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://www.acriticadehumaita.com.br/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header full-logo center-logo">
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:12px; margin-bottom:11px;">
<h2> <a title="Acrítica de Humaitá &#8211; por Chaguinha" href="http://www.acriticadehumaita.com.br/">
<img src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá &#8211; por Chaguinha" /><strong>Acrítica de Humaitá &#8211; por Chaguinha Notícias da cidade de Humaitá &#8211; AM</strong>
</a>
</h2> </div>
<div class="e3lan e3lan-top">
<a href="https://www.unicesumar.edu.br/ead/cursos-graduacao/" title="">
<img src="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/07/GIFF-01.gif" alt="" />
</a>
</div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2052"><a href="http://www.acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="http://www.acriticadehumaita.com.br/categoria/amazonas/">AMAZONAS</a></li>
<li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="http://www.acriticadehumaita.com.br/categoria/opiniao/">NACIONAL</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="http://www.acriticadehumaita.com.br/categoria/humaita/">HUMAITÁ</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2058"><a href="http://www.acriticadehumaita.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="http://www.acriticadehumaita.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="http://www.acriticadehumaita.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="http://www.acriticadehumaita.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="http://www.acriticadehumaita.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2055"><a href="http://www.acriticadehumaita.com.br/categoria/galeria-de-fotos/">GALERIA DE FOTOS</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="http://www.acriticadehumaita.com.br/categoria/videos/">Videos</a></li>
<li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="http://www.acriticadehumaita.com.br/contato/">Contato</a></li>
</ul></div>
</div>
</nav>
</header>
<div id="main-content" class="container">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.acriticadehumaita.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.acriticadehumaita.com.br/categoria/capa/">Capa</a></span> <span class="delimiter">/</span> <span class="current">FIM DA LINHA PARA O TRAFICANTE &#8220;IRONIA&#8221; EM APUÍ</span></div>
<article class="post-listing post-14488 post type-post status-publish format-standard has-post-thumbnail  category-capa category-policia" id="the-post">
<div class="single-post-thumb">
<img width="640" height="330" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/07/IMG-20180706-WA0033-640x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">FIM DA LINHA PARA O TRAFICANTE &#8220;IRONIA&#8221; EM APUÍ</span></h1>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>6 de julho de 2018</span>
</p>
<div class="clear"></div>
<div class="entry">
<header id="header">
<div class="inner-wrap">
<div class="navbar-brand-wpz">
<h1></h1>
</div>
</div>
</header>
<div class="inner-wrap">
<div class="content-area">
<article id="post-643" class="post-643 post type-post status-publish format-standard has-post-thumbnail category-policia">
<header class="entry-header">
<h1 class="entry-title">Traficante perigoso morre depois de intensa troca de tiros. Delegado de Apuí fica ferido</h1>
<div class="entry-meta"><img class="alignnone size-medium wp-image-14489" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/07/IMG-20180706-WA0034-600x800.jpg" alt="" width="600" height="800" srcset="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/07/IMG-20180706-WA0034-600x800.jpg 600w, http://www.acriticadehumaita.com.br/wp-content/uploads/2018/07/IMG-20180706-WA0034-768x1024.jpg 768w, http://www.acriticadehumaita.com.br/wp-content/uploads/2018/07/IMG-20180706-WA0034.jpg 864w" sizes="(max-width: 600px) 100vw, 600px" /></div>
</header>
<div class="clear"></div>
<div class="post-area">
<div class="post-inner">
<div class="entry-content">
<p>Traficante que tentou matar ex-delegado e então vereador em Apuí, morreu em troca de tiros com a polícia na noite desta quinta feira, 5/07/18. Ney “Ironia”, como era conhecido na cidade, era tido como intocável pela bandidagem. Revidou a tiros abordagem policial em sua casa na rua Paraíba com a rua Pernambuco no centro da cidade. A casa era usada para fazer vendas de drogas.</p>
<p>A polícia chegou no local depois de denúncia anônima de que naquela casa tinha uma intensa movimentação noturna. O delegado Paulo Ricardo solicitou apoio ao Sgt Bentes, Comandante Interino do 2° Pelotão de Polícia Militar, que designou um Cabo e um Soldado para averiguar a denúncia.</p>
<p>Quando Sidiney Bento dos Santos (Ney Ironia), 28, natural de Juína/MT percebeu a presença da polícia ele pegou a sua arma, um revólver calibre 38, e começou a atirar contra os policiais. Depois de intensa troca de tiros o delegado Paulo Ricardo foi alvejado com três tiros e acabou caindo na porta da casa do bandido.</p>
<p><a class="gallery_colorbox cboxElement" href="http://portaljuma.com/wp-content/uploads/2018/07/Ney-Ironia-%C3%A9-deixado-pela-PM-na-funer%C3%A1ria-municipal.jpg"><img class="aligncenter size-full wp-image-646" src="http://portaljuma.com/wp-content/uploads/2018/07/Ney-Ironia-%C3%A9-deixado-pela-PM-na-funer%C3%A1ria-municipal.jpg" sizes="(max-width: 1280px) 100vw, 1280px" srcset="http://portaljuma.com/wp-content/uploads/2018/07/Ney-Ironia-é-deixado-pela-PM-na-funerária-municipal.jpg 1280w, http://portaljuma.com/wp-content/uploads/2018/07/Ney-Ironia-é-deixado-pela-PM-na-funerária-municipal-300x225.jpg 300w, http://portaljuma.com/wp-content/uploads/2018/07/Ney-Ironia-é-deixado-pela-PM-na-funerária-municipal-768x576.jpg 768w, http://portaljuma.com/wp-content/uploads/2018/07/Ney-Ironia-é-deixado-pela-PM-na-funerária-municipal-1024x768.jpg 1024w, http://portaljuma.com/wp-content/uploads/2018/07/Ney-Ironia-é-deixado-pela-PM-na-funerária-municipal-73x55.jpg 73w" alt="" width="1280" height="960" /></a></p>
<p>Neste momento o Cabo PM arrastou o delegado para um abrigo e o soldado continuou a troca de tiros com o bandido que acabou sendo alvejado e morrendo no local. Fato inédito em Apuí um confronto tão intenso e com agente da lei ferido ao dar batida policial em boca de pedra. O delegado foi alvejado duas vezes no colete balístico e uma vez no braço.</p>
<p>O delegado de Polícia Civil de Apuí Paulo Ricardo foi socorrido pelos PMs para o Hospital Eduardo Braga, deu entrada no centro cirúrgico e está internado no Hospital Eduardo Braga fora de perigo de vida.</p>
<p><a class="gallery_colorbox cboxElement" href="http://portaljuma.com/wp-content/uploads/2018/07/Ironia-n%C3%A3o-resistiu-aos-ferimentos-e-morreu-no-local.jpg"><img class="aligncenter size-full wp-image-645" src="http://portaljuma.com/wp-content/uploads/2018/07/Ironia-n%C3%A3o-resistiu-aos-ferimentos-e-morreu-no-local.jpg" sizes="(max-width: 1280px) 100vw, 1280px" srcset="http://portaljuma.com/wp-content/uploads/2018/07/Ironia-não-resistiu-aos-ferimentos-e-morreu-no-local.jpg 1280w, http://portaljuma.com/wp-content/uploads/2018/07/Ironia-não-resistiu-aos-ferimentos-e-morreu-no-local-300x225.jpg 300w, http://portaljuma.com/wp-content/uploads/2018/07/Ironia-não-resistiu-aos-ferimentos-e-morreu-no-local-768x576.jpg 768w, http://portaljuma.com/wp-content/uploads/2018/07/Ironia-não-resistiu-aos-ferimentos-e-morreu-no-local-1024x768.jpg 1024w, http://portaljuma.com/wp-content/uploads/2018/07/Ironia-não-resistiu-aos-ferimentos-e-morreu-no-local-73x55.jpg 73w" alt="" width="1280" height="960" /></a></p>
<p>Ironia é autor da tentativa de assassinato do ex delegado e então presidente da Câmara de vereadores de Apuí Osvaldo Maia numa tocaia em 2010, absolvido num júri popular, ele foi condenado por obstrução da justiça (por ocultar a arma do crime), tráfico de drogas e formação de bando e quadrilha.</p>
<p>Após cumprir pena entrou em liberdade e foi preso outras vezes por tráfico de drogas. No meio da bandidagem ele era temido e tido como intocável.</p>
</div>
<p>Portal Juma</p>
</div>
</div>
</article>
</div>
</div>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='FIM DA LINHA PARA O TRAFICANTE "IRONIA" EM APUÍ' data-link='http://www.acriticadehumaita.com.br/fim-da-linha-para-o-traficante-ironia-em-apui/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div>
</div>
<div class="share-post">
<span class="share-text">Share</span>
<ul class="flat-social">
<li><a href="http://www.facebook.com/sharer.php?u=http://www.acriticadehumaita.com.br/?p=14488" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=FIM+DA+LINHA+PARA+O+TRAFICANTE+%E2%80%9CIRONIA%E2%80%9D+EM+APU%C3%8D&url=http://www.acriticadehumaita.com.br/?p=14488" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.acriticadehumaita.com.br/?p=14488&amp;name=FIM+DA+LINHA+PARA+O+TRAFICANTE+%E2%80%9CIRONIA%E2%80%9D+EM+APU%C3%8D" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
<li><a href="http://www.stumbleupon.com/submit?url=http://www.acriticadehumaita.com.br/?p=14488&title=FIM+DA+LINHA+PARA+O+TRAFICANTE+%E2%80%9CIRONIA%E2%80%9D+EM+APU%C3%8D" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.acriticadehumaita.com.br/?p=14488&title=FIM+DA+LINHA+PARA+O+TRAFICANTE+%E2%80%9CIRONIA%E2%80%9D+EM+APU%C3%8D" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
<li><a href="http://pinterest.com/pin/create/button/?url=http://www.acriticadehumaita.com.br/?p=14488&amp;description=FIM+DA+LINHA+PARA+O+TRAFICANTE+%E2%80%9CIRONIA%E2%80%9D+EM+APU%C3%8D&amp;media=http://www.acriticadehumaita.com.br/wp-content/uploads/2018/07/IMG-20180706-WA0033-640x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-07-06T09:46:21+00:00","datePublished":"2018-07-06T09:46:21+00:00","dateModified":"2018-07-06T09:48:02+00:00","headline":"FIM DA LINHA PARA O TRAFICANTE &#8220;IRONIA&#8221; EM APU\u00cd","name":"FIM DA LINHA PARA O TRAFICANTE &#8220;IRONIA&#8221; EM APU\u00cd","keywords":[],"url":"http:\/\/www.acriticadehumaita.com.br\/fim-da-linha-para-o-traficante-ironia-em-apui\/","description":"Traficante perigoso morre depois de intensa troca de tiros. Delegado de Apu\u00ed fica ferido Traficante que tentou matar ex-delegado e ent\u00e3o vereador em Apu\u00ed, morreu em troca de tiros com a pol\u00edcia na noi","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","logo":{"@type":"ImageObject","url":"http:\/\/www.acriticadehumaita.com.br\/wp-content\/uploads\/2017\/12\/BANNER-ACRITICA-DE-HUMAIT\u00c1.gif"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.acriticadehumaita.com.br\/fim-da-linha-para-o-traficante-ironia-em-apui\/"},"author":{"@type":"Person","name":"FRANCISCO DAS CHAGAS DE SOUZA","url":"http:\/\/www.acriticadehumaita.com.br\/author\/chaguinha\/"},"articleSection":"Capa,Pol\u00edcia","articleBody":"\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\nTraficante perigoso morre depois de intensa troca de tiros. Delegado de Apu\u00ed fica ferido\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\nTraficante que tentou matar ex-delegado e ent\u00e3o vereador em Apu\u00ed, morreu em troca de tiros com a pol\u00edcia na noite desta quinta feira, 5\/07\/18. Ney \u201cIronia\u201d, como era conhecido na cidade, era tido como intoc\u00e1vel pela bandidagem. Revidou a tiros abordagem policial em sua casa na rua Para\u00edba com a rua Pernambuco no centro da cidade. A casa era usada para fazer vendas de drogas.\r\n\r\nA pol\u00edcia chegou no local depois de den\u00fancia an\u00f4nima de que naquela casa tinha uma intensa movimenta\u00e7\u00e3o noturna. O delegado Paulo Ricardo solicitou apoio ao Sgt Bentes, Comandante Interino do 2\u00b0 Pelot\u00e3o de Pol\u00edcia Militar, que designou um Cabo e um Soldado para averiguar a den\u00fancia.\r\n\r\nQuando Sidiney Bento dos Santos (Ney Ironia), 28, natural de Ju\u00edna\/MT percebeu a presen\u00e7a da pol\u00edcia ele pegou a sua arma, um rev\u00f3lver calibre 38, e come\u00e7ou a atirar contra os policiais. Depois de intensa troca de tiros o delegado Paulo Ricardo foi alvejado com tr\u00eas tiros e acabou caindo na porta da casa do bandido.\r\n\r\n\r\n\r\nNeste momento o Cabo PM arrastou o delegado para um abrigo e o soldado continuou a troca de tiros com o bandido que acabou sendo alvejado e morrendo no local. Fato in\u00e9dito em Apu\u00ed um confronto t\u00e3o intenso e com agente da lei ferido ao dar batida policial em boca de pedra. O delegado foi alvejado duas vezes no colete bal\u00edstico e uma vez no bra\u00e7o.\r\n\r\nO delegado de Pol\u00edcia Civil de Apu\u00ed Paulo Ricardo foi socorrido pelos PMs para o Hospital Eduardo Braga, deu entrada no centro cir\u00fargico e est\u00e1 internado no Hospital Eduardo Braga fora de perigo de vida.\r\n\r\n\r\n\r\nIronia \u00e9 autor da tentativa de assassinato do ex delegado e ent\u00e3o presidente da C\u00e2mara de vereadores de Apu\u00ed Osvaldo Maia numa tocaia em 2010, absolvido num j\u00fari popular, ele foi condenado por obstru\u00e7\u00e3o da justi\u00e7a (por ocultar a arma do crime), tr\u00e1fico de drogas e forma\u00e7\u00e3o de bando e quadrilha.\r\n\r\nAp\u00f3s cumprir pena entrou em liberdade e foi preso outras vezes por tr\u00e1fico de drogas. No meio da bandidagem ele era temido e tido como intoc\u00e1vel.\r\n\r\n\r\nPortal Juma\r\n\r\n\r\n\r\n\r\n","image":{"@type":"ImageObject","url":"http:\/\/www.acriticadehumaita.com.br\/wp-content\/uploads\/2018\/07\/IMG-20180706-WA0033.jpg","width":696,"height":640}}</script>
</article>
<div id="comments">
<div class="clear"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fim-da-linha-para-o-traficante-ironia-em-apui/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="http://www.acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='14488' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74b355ee4c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130" /></p> </form>
</div>
</div>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="search-3" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.acriticadehumaita.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pesquisar" />
</form></div></div><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Últimos Vídeos</h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe src="https://player.vimeo.com/video/127247975?app_id=122963" width="320" height="180" frameborder="0" title="LOTEAMENTO BOA VISTA" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe src="https://player.vimeo.com/video/121590751?app_id=122963" width="320" height="180" frameborder="0" title="DIA INTERNACIONAL DA MULHER" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><div id="social-1" class="widget social-icons-widget"><div class="widget-top"><h4>Siga-nos em nossas redes sociais</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</div></div><div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Curta nossa página no Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/acriticadehumaita&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div> </div>
</aside> <div class="clear"></div>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
<div id="footer-first" class="footer-widgets-box">
<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>As mais acessadas </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/9066-2/" title="ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/IMG-20170624-WA0378-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/9066-2/">ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>24 de junho de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/9182-2/" title="Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/mr-catra-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/9182-2/">Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 de junho de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/" title="CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/">CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 de junho de 2015</span> </li>
<li>
<h3><a href="http://www.acriticadehumaita.com.br/acidente-com-vitima-fatal-na-br-319/">ACIDENTE COM VITIMA FATAL NA BR 319</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 de julho de 2017</span> </li>
<li>
<h3><a href="http://www.acriticadehumaita.com.br/madrugada-devastadora-em-humaita/">MADRUGADA DEVASTADORA EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>31 de agosto de 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Outras matérias </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/copa-dos-rios-2017-selecao-de-barcelos-am-classificada-para-semifinal/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/Barcelos-calassificado-Copa-dos-Rios-editado-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/copa-dos-rios-2017-selecao-de-barcelos-am-classificada-para-semifinal/">Copa dos Rios 2017: Seleção de Barcelos-AM classificada para a Semifinal</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/tce-am-suspende-licitacao-do-governo-do-amazonas-com-receio-de-grave-lesao-ao-erario/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/06/AMAZONAS-GOVERNO-800x445-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/tce-am-suspende-licitacao-do-governo-do-amazonas-com-receio-de-grave-lesao-ao-erario/">TCE/AM SUSPENDE LICITAÇÃO DO GOVERNO DO AMAZONAS COM “RECEIO DE GRAVE LESÃO AO ERÁRIO”</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 de junho de 2018</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/nova-versao-do-indestrutivel-nokia-3310-e-apresentada/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/02/nokia-3310-novo-500x333-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/nova-versao-do-indestrutivel-nokia-3310-e-apresentada/">Nova versão do ‘indestrutível’ Nokia 3310 é apresentada</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 de fevereiro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/marinha-abre-concursos-publicos-com-124-vagas-no-corpo-de-saude/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/06/marinha1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/marinha-abre-concursos-publicos-com-124-vagas-no-corpo-de-saude/">Marinha abre concursos públicos com 124 vagas no Corpo de Saúde</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>12 de junho de 2016</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/ultima-parcela-do-escalonamento-de-policiais-civis-sera-paga-neste-mes-diz-governador/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/01/show_pol_cia_civil-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/ultima-parcela-do-escalonamento-de-policiais-civis-sera-paga-neste-mes-diz-governador/">Última parcela do escalonamento de policiais civis será paga neste mês, diz governador</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 de janeiro de 2018</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Notícias </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/fim-da-linha-para-o-traficante-ironia-em-apui/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/07/IMG-20180706-WA0033-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/fim-da-linha-para-o-traficante-ironia-em-apui/">FIM DA LINHA PARA O TRAFICANTE &#8220;IRONIA&#8221; EM APUÍ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 de julho de 2018</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/afonso-lobo-afirma-ser-inocente-e-comprovara-isso-na-justica/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/07/Screenshot_20180706-062356_Google-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/07/Screenshot_20180706-062356_Google-110x75.jpg 110w, http://www.acriticadehumaita.com.br/wp-content/uploads/2018/07/Screenshot_20180706-062356_Google-1024x686.jpg 1024w, http://www.acriticadehumaita.com.br/wp-content/uploads/2018/07/Screenshot_20180706-062356_Google.jpg 1080w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/afonso-lobo-afirma-ser-inocente-e-comprovara-isso-na-justica/">AFONSO LOBO AFIRMA SER INOCENTE, E COMPROVARÁ ISSO NA JUSTIÇA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 de julho de 2018</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/humaita-ganha-jucea-digital/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/07/jucea-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/humaita-ganha-jucea-digital/">Humaitá ganha JUCEA DIGITAL</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>4 de julho de 2018</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/aviso-de-entrevista-coletiva/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/07/Screenshot_20180704-101506_Google-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/aviso-de-entrevista-coletiva/">AVISO DE ENTREVISTA COLETIVA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>4 de julho de 2018</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/em-humaita-condutor-inabilitado-embriagado-e-com-moto-roubada-se-acidenta/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2018/07/IMG-20180702-WA0614-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/em-humaita-condutor-inabilitado-embriagado-e-com-moto-roubada-se-acidenta/">EM HUMAITÁ, CONDUTOR INABILITADO, EMBRIAGADO E COM MOTO ROUBADA SE ACIDENTA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 de julho de 2018</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Desenvolvido por <a href="http://hostamazonas.com.br/" target="_blank">Host Amazonas - Agência WEB </a> </div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div class="alignleft">
© Copyright 2018, Todos os Direitos Reservados. </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>