<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.acriticadehumaita.com.br/xmlrpc.php" />
<meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc" />
<title>David Almeida é homenageado com o Título de Cidadão Riopretense - Acrítica de Humaitá - por Chaguinha</title>
<meta property="og:title" content="David Almeida é homenageado com o Título de Cidadão Riopretense - Acrítica de Humaitá - por Chaguinha" />
<meta property="og:type" content="article" />
<meta property="og:description" content="O presidente da Assembleia Legislativa do Amazonas, deputado David Almeida foi homenageado com o Tít" />
<meta property="og:url" content="http://www.acriticadehumaita.com.br/david-almeida-e-homenageado-com-o-titulo-de-cidadao-riopretense/" />
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" />
<meta property="og:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/img1507307058091-660x330.jpg" />

<link rel="canonical" href="http://www.acriticadehumaita.com.br/david-almeida-e-homenageado-com-o-titulo-de-cidadao-riopretense/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="David Almeida é homenageado com o Título de Cidadão Riopretense - Acrítica de Humaitá - por Chaguinha" />
<meta property="og:description" content="O presidente da Assembleia Legislativa do Amazonas, deputado David Almeida foi homenageado com o Título de Cidadão Riopretense, nessa quinta-feira, 5, em Rio Preto da Eva. A propositura teve autoria do presidente da Câmara Municipal, vereador Carlinhos Souza e foi subescrita por todos os demais vereadores. Para David Almeida foi uma honra receber a comenda. &hellip;" />
<meta property="og:url" content="http://www.acriticadehumaita.com.br/david-almeida-e-homenageado-com-o-titulo-de-cidadao-riopretense/" />
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" />
<meta property="article:section" content="Amazonas" />
<meta property="article:published_time" content="2017-10-06T12:27:36-04:00" />
<meta property="og:image" content="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/img1507307058091.jpg" />
<meta property="og:image:width" content="1246" />
<meta property="og:image:height" content="662" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.acriticadehumaita.com.br\/","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.acriticadehumaita.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//www.acriticadehumaita.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="http://www.acriticadehumaita.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; David Almeida é homenageado com o Título de Cidadão Riopretense" href="http://www.acriticadehumaita.com.br/david-almeida-e-homenageado-com-o-titulo-de-cidadao-riopretense/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css' href='http://www.acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js'></script>
<link rel='https://api.w.org/' href='http://www.acriticadehumaita.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acriticadehumaita.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.acriticadehumaita.com.br/?p=10666' />
<link rel="alternate" type="application/json+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fdavid-almeida-e-homenageado-com-o-titulo-de-cidadao-riopretense%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acriticadehumaita.com.br%2Fdavid-almeida-e-homenageado-com-o-titulo-de-cidadao-riopretense%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/04/Bandeira_humaita_am.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');
</script>
<style type="text/css" media="screen"> 

body{
	font-family: 'Open Sans';
}

p.post-meta, p.post-meta a{
	color :#999999;
	font-size : 16px;
	font-weight: 400;
	font-style: normal;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #7b77ff;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#7b77ff;
}

::-webkit-scrollbar-thumb{
	background-color:#7b77ff !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #7b77ff;
}
	
.search-block:after {
	border-right-color:#7b77ff;
}

body.rtl .search-block:after {
	border-left-color:#7b77ff;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #7b77ff;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #7b77ff;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #7b77ff;
	border-color: #7b77ff;
}

#order_review,
#order_review_heading {
	border-color: #7b77ff;
}


</style>
</head>
<body id="top" class="post-template-default single single-post postid-10666 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://www.acriticadehumaita.com.br/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header center-logo">
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
<h2> <a title="Acrítica de Humaitá &#8211; por Chaguinha" href="http://www.acriticadehumaita.com.br/">
<img src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/04/20150418145732.jpg" alt="Acrítica de Humaitá &#8211; por Chaguinha" /><strong>Acrítica de Humaitá &#8211; por Chaguinha Notícias da cidade de Humaitá &#8211; AM</strong>
</a>
</h2> </div>
<div class="e3lan e3lan-top"> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2052"><a href="http://www.acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5384"><a href="http://www.acriticadehumaita.com.br/categoria/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="http://www.acriticadehumaita.com.br/categoria/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="http://www.acriticadehumaita.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="http://www.acriticadehumaita.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="http://www.acriticadehumaita.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="http://www.acriticadehumaita.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="http://www.acriticadehumaita.com.br/categoria/opiniao/">Opinião</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="http://www.acriticadehumaita.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2055"><a href="http://www.acriticadehumaita.com.br/categoria/galeria-de-fotos/">Galeria de fotos</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="http://www.acriticadehumaita.com.br/categoria/videos/">Vídeos</a></li>
<li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="http://www.acriticadehumaita.com.br/contato/">Contato</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2270"><a href="http://www.acriticadehumaita.com.br/categoria/classificados/">Classificados</a></li>
</ul></div>
</div>
</nav>
</header>
<div id="main-content" class="container">
<div class="content">
<div class="e3lan e3lan-post"> <a href="https://www.unicesumar.edu.br/ead/formulario/pre-inscricao/" target="blank">
<img src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/09/Unicesumar-gif-humaitá.gif"></a> </div>
<article class="post-listing post-10666 post type-post status-publish format-standard has-post-thumbnail  category-amazonas category-capa" id="the-post">
<div class="single-post-thumb">
<img width="660" height="330" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/img1507307058091-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/img1507307058091-660x330.jpg 660w, http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/img1507307058091-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">David Almeida é homenageado com o Título de Cidadão Riopretense</span></h1>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>6 de outubro de 2017</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.acriticadehumaita.com.br/categoria/amazonas/" rel="category tag">Amazonas</a>, <a href="http://www.acriticadehumaita.com.br/categoria/capa/" rel="category tag">Capa</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<div class="share-post">
<span class="share-text">Compartilhe</span>
<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
<ul class="normal-social">
<li>
<div class="fb-like" data-href="http://www.acriticadehumaita.com.br/?p=10666" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.acriticadehumaita.com.br/?p=10666" data-text="David Almeida é homenageado com o Título de Cidadão Riopretense" data-via="" data-lang="en">tweet</a></li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.acriticadehumaita.com.br/?p=10666"></div></li>
<li><su:badge layout="2" location="http://www.acriticadehumaita.com.br/?p=10666"></su:badge>
<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
</li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.acriticadehumaita.com.br/?p=10666" data-counter="right"></script></li>
<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.acriticadehumaita.com.br/?p=10666&amp;media=http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/img1507307058091-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
</ul>
<div class="clear"></div>
</div> 
<p>O presidente da Assembleia Legislativa do Amazonas, deputado David Almeida foi homenageado com o Título de Cidadão Riopretense, nessa quinta-feira, 5, em Rio Preto da Eva.</p>
<p>A propositura teve autoria do presidente da Câmara Municipal, vereador Carlinhos Souza e foi subescrita por todos os demais vereadores.</p>
<p>Para David Almeida foi uma honra receber a comenda. Ele agradeceu e prometeu contribuir ainda mais com o município.<br />
&#8220;Para mim é uma honra ser reconhecido pela população de Rio Preto, por meio da Câmara Municipal. Eu serei eternamente grato e honrarei essa homenagem contribuíndo ainda mais com esse município&#8221;, pontuou.</p>
<p>Presente na sessão, o prefeito da cidade, Anderson Sousa, disse que a homenagem foi muito justa. Ele ressaltou os trabalhos de David ao município tanto no período em que esteve à frente do executivo, como também, enquanto deputado estadual.</p>
<p>&#8220;É uma homenagem justa. David foi grande parceiro de Rio Preto, nesses cinco meses que esteve no governo. Dando ordem de serviço e agilizando atividades que estavam há três, quatro anos esperando. E nós reconhecemos os trabalhos que ele fez em pouco tempo. Reconhecemos os méritos. E o David como deputado também ajudou muito o município, colocando emendas individuais para grandes eventos como, o aniversário da cidade, a feira da piscicultura, a feira da laranja que é uma tradição e foi resgatada. Portanto, Rio Preto é grato aquele que fez por essa terra e continuará fazendo pelo Amazonas&#8221;, declarou Sousa.</p>
<p>Durante a solenidade, David Almeida também agradeceu a Deus, ao povo e ao parlamento estadual, que foi responsável pela ascensão dele ao cargo de governador.</p>
<p>&#8220;Quero reconhecer a importância da Assembleia na minha administração e dividir os méritos com os meus colegas deputados. Quantas vezes eu conversei com o Abdala, Belão, Platiny, Alessandra. Abdala e Serafim foram fundamentais em relação a economia&#8221;, disse.</p>
<p>Um dia depois de deixar o cargo de governador, estou aqui de cabeça erguida,  com o sentimento do dever cumprido. Quando eu assumi o governo, existia uma crise na polícia, a ponto de a categoria querer parar. E hoje ninguém lembra, simplesmente porque resolvemos muitos problemas em quase cinco meses.</p>
<p>David Almeida reforçou que é importante manter a autonomia dos poderes. &#8220;Eu busco o fortalecimento do poder legislativo e não vamos nos quedar para nenhum outro poder. Os poderes são independentes e harmônicos e nós provamos isso&#8221;, ressaltou, lembrando que vai honrar a Constituição da República e as leis do Estado, conforme prometeu em juramento, quando assumiu o mandato de presidente da Assembleia Legislativa.<strong>  </strong></p>
<p><strong>Assessoria de Imprensa &#8211; Deputado David Almeida (Presidente da ALEAM)</strong></p>
<p>Moara Cabral &#8211; 92 99242-8724</p>
<p>&nbsp;</p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='David Almeida é homenageado com o Título de Cidadão Riopretense' data-link='http://www.acriticadehumaita.com.br/david-almeida-e-homenageado-com-o-titulo-de-cidadao-riopretense/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div>
</div>
<div class="share-post">
<span class="share-text">Compartilhe</span>
<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
<ul class="normal-social">
<li>
<div class="fb-like" data-href="http://www.acriticadehumaita.com.br/?p=10666" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.acriticadehumaita.com.br/?p=10666" data-text="David Almeida é homenageado com o Título de Cidadão Riopretense" data-via="" data-lang="en">tweet</a></li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.acriticadehumaita.com.br/?p=10666"></div></li>
<li><su:badge layout="2" location="http://www.acriticadehumaita.com.br/?p=10666"></su:badge>
<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
</li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.acriticadehumaita.com.br/?p=10666" data-counter="right"></script></li>
<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.acriticadehumaita.com.br/?p=10666&amp;media=http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/img1507307058091-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-10-06T12:27:36+00:00","datePublished":"2017-10-06T12:27:36+00:00","dateModified":"2017-10-06T12:27:36+00:00","headline":"David Almeida \u00e9 homenageado com o T\u00edtulo de Cidad\u00e3o Riopretense","name":"David Almeida \u00e9 homenageado com o T\u00edtulo de Cidad\u00e3o Riopretense","keywords":[],"url":"http:\/\/www.acriticadehumaita.com.br\/david-almeida-e-homenageado-com-o-titulo-de-cidadao-riopretense\/","description":"O presidente da Assembleia Legislativa do Amazonas, deputado David Almeida foi homenageado com o T\u00edtulo de Cidad\u00e3o Riopretense, nessa quinta-feira, 5, em Rio Preto da Eva. A propositura teve autoria d","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","logo":{"@type":"ImageObject","url":"http:\/\/www.acriticadehumaita.com.br\/wp-content\/uploads\/2015\/04\/20150418145732.jpg"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.acriticadehumaita.com.br\/david-almeida-e-homenageado-com-o-titulo-de-cidadao-riopretense\/"},"author":{"@type":"Person","name":"FRANCISCO DAS CHAGAS DE SOUZA","url":"http:\/\/www.acriticadehumaita.com.br\/author\/chaguinha\/"},"articleSection":"Amazonas,Capa","articleBody":"O presidente da Assembleia Legislativa do Amazonas, deputado David Almeida foi homenageado com o T\u00edtulo de Cidad\u00e3o Riopretense, nessa quinta-feira, 5, em Rio Preto da Eva.\r\n\r\nA propositura teve autoria do presidente da C\u00e2mara Municipal, vereador Carlinhos Souza e foi subescrita por todos os demais vereadores.\r\n\r\nPara David Almeida foi uma honra receber a comenda. Ele agradeceu e prometeu contribuir ainda mais com o munic\u00edpio.\r\n\"Para mim \u00e9 uma honra ser reconhecido pela popula\u00e7\u00e3o de Rio Preto, por meio da C\u00e2mara Municipal. Eu serei eternamente grato e honrarei essa homenagem contribu\u00edndo ainda mais com esse munic\u00edpio\", pontuou.\r\n\r\nPresente na sess\u00e3o, o prefeito da cidade, Anderson Sousa, disse que a homenagem foi muito justa. Ele ressaltou os trabalhos de David ao munic\u00edpio tanto no per\u00edodo em que esteve \u00e0 frente do executivo, como tamb\u00e9m, enquanto deputado estadual.\r\n\r\n\"\u00c9 uma homenagem justa. David foi grande parceiro de Rio Preto, nesses cinco meses que esteve no governo. Dando ordem de servi\u00e7o e agilizando atividades que estavam h\u00e1 tr\u00eas, quatro anos esperando. E n\u00f3s reconhecemos os trabalhos que ele fez em pouco tempo. Reconhecemos os m\u00e9ritos. E o David como deputado tamb\u00e9m ajudou muito o munic\u00edpio, colocando emendas individuais para grandes eventos como, o anivers\u00e1rio da cidade, a feira da piscicultura, a feira da laranja que \u00e9 uma tradi\u00e7\u00e3o e foi resgatada. Portanto, Rio Preto \u00e9 grato aquele que fez por essa terra e continuar\u00e1 fazendo pelo Amazonas\", declarou Sousa.\r\n\r\nDurante a solenidade, David Almeida tamb\u00e9m agradeceu a Deus, ao povo e ao parlamento estadual, que foi respons\u00e1vel pela ascens\u00e3o dele ao cargo de governador.\r\n\r\n\"Quero reconhecer a import\u00e2ncia da Assembleia na minha administra\u00e7\u00e3o e dividir os m\u00e9ritos com os meus colegas deputados. Quantas vezes eu conversei com o Abdala, Bel\u00e3o, Platiny, Alessandra. Abdala e Serafim foram fundamentais em rela\u00e7\u00e3o a economia\", disse.\r\n\r\nUm dia depois de deixar o cargo de governador, estou aqui de cabe\u00e7a erguida,\u00a0 com o sentimento do dever cumprido. Quando eu assumi o governo, existia uma crise na pol\u00edcia, a ponto de a categoria querer parar. E hoje ningu\u00e9m lembra, simplesmente porque resolvemos muitos problemas em quase cinco meses.\r\n\r\nDavid Almeida refor\u00e7ou que \u00e9 importante manter a autonomia dos poderes. \"Eu busco o fortalecimento do poder legislativo e n\u00e3o vamos nos quedar para nenhum outro poder. Os poderes s\u00e3o independentes e harm\u00f4nicos e n\u00f3s provamos isso\", ressaltou, lembrando que vai honrar a Constitui\u00e7\u00e3o da Rep\u00fablica e as leis do Estado, conforme prometeu em juramento, quando assumiu o mandato de presidente da Assembleia Legislativa.\u00a0\u00a0\r\n\r\nAssessoria de Imprensa - Deputado David Almeida (Presidente da ALEAM)\r\n\r\nMoara Cabral - 92 99242-8724\r\n\r\n&nbsp;","image":{"@type":"ImageObject","url":"http:\/\/www.acriticadehumaita.com.br\/wp-content\/uploads\/2017\/10\/img1507307058091.jpg","width":1246,"height":662}}</script>
</article>
<section id="related_posts">
<div class="block-head">
<h3>Relacionados</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/professores-de-santa-isabel-param-por-falta-de-pagamento/">
<img width="310" height="165" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/Santa-Isabel-1-capa-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/professores-de-santa-isabel-param-por-falta-de-pagamento/" rel="bookmark">Professores de Santa Isabel param por falta de pagamento</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 de outubro de 2017</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/goleiro-de-futsal-amazonense-brilha-na-suica-e-sonha-com-selecao/">
<img width="310" height="165" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/show_WhatsApp_Image_2017-10-03_at_16.31.13-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/goleiro-de-futsal-amazonense-brilha-na-suica-e-sonha-com-selecao/" rel="bookmark">Goleiro de futsal amazonense brilha na Suíça e sonha com seleção</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 de outubro de 2017</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/tj-arquiva-denuncia-de-nicolau-contra-ex-procurador-geral-de-justica/">
<img width="310" height="165" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/CHICÃO-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/tj-arquiva-denuncia-de-nicolau-contra-ex-procurador-geral-de-justica/" rel="bookmark">TJ arquiva denúncia de Nicolau contra ex-procurador geral de Justiça</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 de outubro de 2017</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<div id="comments">
<div class="clear"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/david-almeida-e-homenageado-com-o-titulo-de-cidadao-riopretense/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="http://www.acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='10666' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0a066245a6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87" /></p> </form>
</div>
</div>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="search-3" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.acriticadehumaita.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pesquisar" />
</form></div></div><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Últimos Vídeos</h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe src="https://player.vimeo.com/video/127247975" width="320" height="180" frameborder="0" title="LOTEAMENTO BOA VISTA" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><iframe src="https://player.vimeo.com/video/121590751" width="320" height="180" frameborder="0" title="DIA INTERNACIONAL DA MULHER" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><div id="social-1" class="widget social-icons-widget"><div class="widget-top"><h4>Siga-nos em nossas redes sociais</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</div></div><div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Curta nossa página no Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/acriticadehumaita&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div> </div>
</aside> <div class="clear"></div>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
<div id="footer-first" class="footer-widgets-box">
<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>As mais acessadas </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/9066-2/" title="ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/IMG-20170624-WA0378-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/9066-2/">ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>24 de junho de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/9182-2/" title="Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/06/mr-catra-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/9182-2/">Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 de junho de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/" title="CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/">CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 de junho de 2015</span> </li>
<li>
<h3><a href="http://www.acriticadehumaita.com.br/acidente-com-vitima-fatal-na-br-319/">ACIDENTE COM VITIMA FATAL NA BR 319</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 de julho de 2017</span> </li>
<li>
<h3><a href="http://www.acriticadehumaita.com.br/madrugada-devastadora-em-humaita/">MADRUGADA DEVASTADORA EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>31 de agosto de 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Outras matérias </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<h3><a href="http://www.acriticadehumaita.com.br/madrugada-devastadora-em-humaita/">MADRUGADA DEVASTADORA EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>31 de agosto de 2017</span> </li>
<li>
<h3><a href="http://www.acriticadehumaita.com.br/caminhada-passos-que-salvam/">Caminhada passos que salvam</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>12 de abril de 2015</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/tragedia-lancha-rapida-afunda-em-frente-a-nova-olinda-do-norte/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/03/IMG-20170309-WA0225-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/tragedia-lancha-rapida-afunda-em-frente-a-nova-olinda-do-norte/">TRAGEDIA &#8211; Lancha rapida afunda em frente a NOVA OLINDA DO NORTE</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 de março de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/tre-am-e-tse-decidem-futuro-de-eleitos-com-registro-indeferido/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/10/Bruno-Ramalho-Carauari-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/tre-am-e-tse-decidem-futuro-de-eleitos-com-registro-indeferido/">TRE-AM e TSE decidem futuro de “eleitos” com registro indeferido</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/acampados-prometem-fechar-br-319-segunda-feira/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2016/12/IMG-20161217-WA0115-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/acampados-prometem-fechar-br-319-segunda-feira/">ACAMPADOS PROMETEM FECHAR BR 319 SEGUNDA-FEIRA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>18 de dezembro de 2016</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Notícias </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/david-almeida-e-homenageado-com-o-titulo-de-cidadao-riopretense/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/img1507307058091-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/david-almeida-e-homenageado-com-o-titulo-de-cidadao-riopretense/">David Almeida é homenageado com o Título de Cidadão Riopretense</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 de outubro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/professores-de-santa-isabel-param-por-falta-de-pagamento/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/Santa-Isabel-1-capa-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/professores-de-santa-isabel-param-por-falta-de-pagamento/">Professores de Santa Isabel param por falta de pagamento</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 de outubro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/goleiro-de-futsal-amazonense-brilha-na-suica-e-sonha-com-selecao/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/show_WhatsApp_Image_2017-10-03_at_16.31.13-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/goleiro-de-futsal-amazonense-brilha-na-suica-e-sonha-com-selecao/">Goleiro de futsal amazonense brilha na Suíça e sonha com seleção</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 de outubro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/tj-arquiva-denuncia-de-nicolau-contra-ex-procurador-geral-de-justica/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/CHICÃO-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/tj-arquiva-denuncia-de-nicolau-contra-ex-procurador-geral-de-justica/">TJ arquiva denúncia de Nicolau contra ex-procurador geral de Justiça</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>5 de outubro de 2017</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://www.acriticadehumaita.com.br/video-crianca-furta-caixa-de-farmacia-enquanto-pai-distrai-balconista/" rel="bookmark"><img width="110" height="75" src="http://www.acriticadehumaita.com.br/wp-content/uploads/2017/10/20171004_193747-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://www.acriticadehumaita.com.br/video-crianca-furta-caixa-de-farmacia-enquanto-pai-distrai-balconista/">Vídeo: Criança furta caixa de farmácia enquanto pai distrai balconista</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2017</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Desenvolvido por <a href="http://www.hostamazonas.com.br/" title="Host Amazonas" target="_blank">Host Amazonas</a> - Agência Web</a> </div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://www.acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div class="alignleft">
© Copyright 2017, Todos os Direitos Reservados. </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>